<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://abclive.in/xmlrpc.php" />
<title>Know The Doing Business Getting Electricity Methodology - ABC Live</title>
<meta property="og:title" content="Know The Doing Business Getting Electricity Methodology - ABC Live"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="New Delhi (ABC Live): Doing Business Getting Electricity Methodology : Doing Business records all pr"/>
<meta property="og:url" content="http://abclive.in/know-business-getting-electricity-methodology/"/>
<meta property="og:site_name" content="ABC Live"/>

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="New Delhi (ABC Live): Doing Business Getting Electricity Methodology : Doing Business records all procedures required for a business to obtain a permanent electricity connection and supply for a standardized warehouse ."/>
<meta name="keywords" content="Doing Business Getting Electricity Methodology"/>
<link rel="canonical" href="http://abclive.in/know-business-getting-electricity-methodology/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Know The Doing Business Getting Electricity Methodology - ABC Live" />
<meta property="og:description" content="New Delhi (ABC Live): Doing Business Getting Electricity Methodology : Doing Business records all procedures required for a business to obtain a permanent electricity connection and supply for a standardized warehouse ." />
<meta property="og:url" content="http://abclive.in/know-business-getting-electricity-methodology/" />
<meta property="og:site_name" content="ABC Live" />
<meta property="article:publisher" content="https://www.facebook.com/abclive.india.3" />
<meta property="article:tag" content="Doing Business Getting Electricity Methodology" />
<meta property="article:section" content="Business News" />
<meta property="article:published_time" content="2018-01-19T10:56:20+09:00" />
<meta property="article:modified_time" content="2018-01-19T10:56:50+09:00" />
<meta property="og:updated_time" content="2018-01-19T10:56:50+09:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="New Delhi (ABC Live): Doing Business Getting Electricity Methodology : Doing Business records all procedures required for a business to obtain a permanent electricity connection and supply for a standardized warehouse ." />
<meta name="twitter:title" content="Know The Doing Business Getting Electricity Methodology - ABC Live" />
<meta name="twitter:site" content="@abclive" />
<meta name="twitter:creator" content="@abclive" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/abclive.in\/","name":"ABC Live","alternateName":"The Real Story Behind News","potentialAction":{"@type":"SearchAction","target":"http:\/\/abclive.in\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/abclive.in\/know-business-getting-electricity-methodology\/","sameAs":["https:\/\/www.facebook.com\/abclive.india.3","https:\/\/www.youtube.com\/user\/abcliveindia","https:\/\/twitter.com\/abclive"],"@id":"#organization","name":"ABC News & Info Services","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Feed" href="http://abclive.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Comments Feed" href="http://abclive.in/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abclive.in\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://abclive.in/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://abclive.in/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://abclive.in/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://abclive.in/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://abclive.in/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://abclive.in/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://abclive.in/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/abclive.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://abclive.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abclive.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abclive.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p8YNdI-1uV' />
<link rel="alternate" type="application/json+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Fknow-business-getting-electricity-methodology%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Fknow-business-getting-electricity-methodology%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://abclive.in/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://abclive.in/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://abclive.in/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://abclive.in/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


.tie-cat-5 a.more-link {background-color:#36eb09;}
.tie-cat-5 .cat-box-content {border-bottom-color:#36eb09; }
			
.tie-cat-2 a.more-link {background-color:#d624d6;}
.tie-cat-2 .cat-box-content {border-bottom-color:#d624d6; }
			
.tie-cat-1 a.more-link {background-color:#4a9419;}
.tie-cat-1 .cat-box-content {border-bottom-color:#4a9419; }
			
.tie-cat-21 a.more-link {background-color:#e0560b;}
.tie-cat-21 .cat-box-content {border-bottom-color:#e0560b; }
			
.tie-cat-123 a.more-link {background-color:#f20505;}
.tie-cat-123 .cat-box-content {border-bottom-color:#f20505; }
			
.tie-cat-2588 a.more-link {background-color:#c70e08;}
.tie-cat-2588 .cat-box-content {border-bottom-color:#c70e08; }
			
.tie-cat-1728 a.more-link {background-color:#141214;}
.tie-cat-1728 .cat-box-content {border-bottom-color:#141214; }
			
.tie-cat-4 a.more-link {background-color:#f0f00c;}
.tie-cat-4 .cat-box-content {border-bottom-color:#f0f00c; }
			
.tie-cat-6 a.more-link {background-color:#19b1cc;}
.tie-cat-6 .cat-box-content {border-bottom-color:#19b1cc; }
			#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #d624d6;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#d624d6;
}

::-webkit-scrollbar-thumb{
	background-color:#d624d6 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #d624d6;
}

.search-block:after {
	border-right-color:#d624d6;
}

body.rtl .search-block:after {
	border-left-color:#d624d6;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #d624d6;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #d624d6;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #d624d6;
	border-color: #d624d6;
}

#order_review,
#order_review_heading {
	border-color: #d624d6;
}


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/abclive.in\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/abclive.in\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-5761 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://abclive.in/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://abclive.in/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="http://google.com" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/ABC-Live/219558844726617" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/abclive" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/abcliveindia" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="ABC Live" href="http://abclive.in/">
					<img src="http://abclive.in/wp-content/uploads/2017/07/ABC-logo1231.png" alt="ABC Live"  /><strong>ABC Live The Real Story Behind News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-341"><a href="http://abclive.in">Home</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://abclive.in/category/agriculture-news/">Agriculture News</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338"><a href="http://abclive.in/category/business-news/">Business News</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://abclive.in/category/green-news/">Green News</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://abclive.in/category/health-news/">Health News</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://abclive.in/category/india-news/">India News</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://abclive.in/category/politics-news/">Politics News</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://abclive.in/category/sports-news/">Sports News</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://abclive.in/category/world-news/">World News</a></li>
</ul></div>										<a href="http://abclive.in/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://abclive.in/know-business-getting-electricity-methodology/" title="Know The Doing Business Getting Electricity Methodology">Know The Doing Business Getting Electricity Methodology</a></li>
					<li><a href="http://abclive.in/rising-global-temperature-affects-weather-patterns/" title="Continued Rising Global Temperature Affects Weather Patterns">Continued Rising Global Temperature Affects Weather Patterns</a></li>
					<li><a href="http://abclive.in/know-doing-business-methodology-construction-permits/" title="Know Doing Business Methodology on Construction Permits">Know Doing Business Methodology on Construction Permits</a></li>
					<li><a href="http://abclive.in/us-funding-cut-affects-un-palestine-refugees-reliefs/" title="US Funding Cut Affects UN Palestine Refugees Reliefs">US Funding Cut Affects UN Palestine Refugees Reliefs</a></li>
					<li><a href="http://abclive.in/know-doing-business-methodology-starting-business/" title="Know Doing Business Methodology to Map Starting Business">Know Doing Business Methodology to Map Starting Business</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-5761 post type-post status-publish format-standard  category-business-news category-investigative-news tag-doing-business-getting-electricity-methodology" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Know The Doing Business Getting Electricity Methodology</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://abclive.in/author/research-team/" title="">Research Team </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>January 19, 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://abclive.in/category/business-news/" rel="category tag">Business News</a>, <a href="http://abclive.in/category/investigative-news/" rel="category tag">Investigative News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Comments Off<span class="screen-reader-text"> on Know The Doing Business Getting Electricity Methodology</span></span></span>
<span class="post-views"><i class="fa fa-eye"></i>61 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://wp.me/p8YNdI-1uV" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wp.me/p8YNdI-1uV" data-text="Know The Doing Business Getting Electricity Methodology" data-via="abclive" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://wp.me/p8YNdI-1uV"></div></li>
				<li><su:badge layout="2" location="https://wp.me/p8YNdI-1uV"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://wp.me/p8YNdI-1uV" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/p8YNdI-1uV&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://abclive.in/know-doing-business-methodology-construction-permits/" rel="bookmark">Know Doing Business Methodology on Construction Permits</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>January 18, 2018</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/know-doing-business-methodology-starting-business/" rel="bookmark">Know Doing Business Methodology to Map Starting Business</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>January 17, 2018</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/fal-convention-strengthens-seafarers-rights-shore-leave/" rel="bookmark">FAL Convention Strengthens Seafarers Rights to Shore Leave</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>January 17, 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>New Delhi (ABC Live): Doing Business Getting Electricity Methodology : D<em>oing Business </em>records all procedures required for a business to obtain a permanent electricity connection and supply for a standardized warehouse . These procedures include  applications and contracts with electricity utilities, all necessary inspections and clearances from the distribution utility and other agencies, and the external and final connection works. The questionnaire divides the process of getting an electricity connection into distinct procedures and solicits data for calculating the time and cost to complete each procedure.</p>
<p>In addition, Doing Business Getting Electricity Methodology measures the reliability of supply and transparency of tariffs index (included in the aggregate distance to frontier score and ranking on the ease of doing business)  and the price of electricity (omitted from these aggregate measures). The reliability of supply and transparency of tariffs index encompasses quantitative data on the duration and frequency of power outages as well as qualitative information on the mechanisms put in place by the utility for monitoring power outages and restoring power supply, the reporting relationship between the utility and the regulator for power outages, the transparency and accessibility of tariffs, and whether the utility faces a financial deterrent aimed at limiting outages (such as a requirement to compensate customers or pay fines when outages exceed a certain cap).</p>
<p>The ranking of economies on the ease of getting electricity is determined by sorting their distance to frontier scores for getting electricity. These scores are the simple average of the distance to frontier scores for all the component indicators except the price of electricity</p>
<p>Data on the reliability of supply are collected from the electricity distribution utilities or regulators, depending upon the specific technical nature of the data. The rest of the information, including data on  transparency of tariffs and procedures for obtaining electricity connection, are collected from all market players—the electricity distribution utility, electricity regulatory agencies and independent professionals such as electrical engineers, electrical contractors and construction companies. The distribution utility consulted is the one serving the area (or areas) where warehouses are most commonly located. If there is a choice of distribution utilities, the one serving the largest number of customers is selected.</p>
<p>To make the data comparable across economies, several assumptions about the warehouse, the electricity connection and the monthly consumption are used.</p>
<p><strong>Assumptions about the warehouse</strong></p>
<p>The warehouse:</p>
<ul>
<li>Is owned by a local entrepreneur.</li>
<li>Is located in the economy’s largest business city. For 11 economies the data are also collected for the second largest business city.</li>
<li>Is located in an area where similar warehouses are typically located. In this area a new electricity connection is not eligible for a special investment promotion regime (offering special subsidization or faster service, for example).</li>
<li>Is located in an area with no physical constraints. For example, the property is not near a railway.</li>
<li>Is a new construction and is being connected to electricity for the first time.</li>
<li>Has two stories, both above ground, with a total surface area of approximately 1,300.6 square meters (14,000 square feet). The plot of land on which it is built is 929 square meters (10,000 square feet).</li>
<li>Is used for storage of goods.</li>
</ul>
<p><strong>Assumptions about the electricity connection</strong></p>
<p>The electricity connection:</p>
<ul>
<li>Is a permanent one.</li>
<li>Is a three-phase, four-wire Y connection with a subscribed capacity of 140-kilovolt- ampere (kVA) with a power factor of 1, when 1 kVA = 1 kilowatt (kW).</li>
<li>Has a length of 150 meters. The connection is to either the low- or medium- voltage distribution network and is either overhead or underground, whichever is more common in the area where the warehouse is located.</li>
<li>Requires works that involve the crossing of a 10-meter wide road (by excavation, overhead lines) but are all carried out on public land. There is no crossing of other owners’ private property because the warehouse has access to a road.</li>
<li>Includes only negligible length in the customer’s private domain.</li>
<li>Does not require work to install the internal wiring of the warehouse. This has already been completed up to and including the customer’s service panel or switchboard and the meter base.</li>
</ul>
<p><strong>Assumptions about the monthly consumption for March</strong></p>
<ul>
<li>It is assumed that the warehouse operates 30 days a month from 9:00 a.m. to 5:00 p.m. (8 hours a day), with equipment utilized at 80% of capacity on average and that there are no electricity cuts (assumed for simplicity reasons).</li>
<li>The monthly energy consumption is 26,880 kilowatt-hours (kWh); hourly consumption is 112 kWh.</li>
<li>If multiple electricity suppliers exist, the warehouse is served by the cheapest supplier.</li>
<li>Tariffs effective in March of the current year are used for calculation of the price of electricity for the warehouse. Although March has 31 days, for calculation purposes only 30 days are used.</li>
</ul>
<p><strong>Procedures</strong></p>
<p>A procedure is defined as any interaction of the company’s employees or its main electrician or electrical engineer (that is, the one who may have done the internal wiring) with external parties, such as the electricity distribution utility, electricity supply utilities, government agencies, electrical contractors and electrical firms. Interactions between company employees and steps related to the internal electrical wiring, such as the design and execution of the internal electrical installation plans, are not counted as procedures. Procedures that must be completed with the same utility but with different departments are counted as separate procedures</p>
<p>The company’s employees are assumed to complete all procedures themselves unless the use of a third party is mandated (for example, if an electrician registered with the utility is the only party allowed to submit an application). If the company can, but is not required to request the services of professionals (such as a private ﬁrm), procedures will be counted for each interaction commonly done in practice.</p>
<p><strong>Time</strong></p>
<p>Time is recorded in calendar days. The measure captures the median duration that the electricity utility and experts indicate is necessary in practice, rather than required by law, to complete a procedure with minimum follow-up and no extra payments. It is assumed that the minimum time required for each procedure is one day. Although procedures may take place simultaneously, they cannot start on the same day (that is, simultaneous procedures start on consecutive days). It is assumed that the company does not waste time and commits to completing each remaining procedure without delay. The time that the company spends on gathering information is not taken into account. It is assumed that the company is aware of all electricity connection requirements and their sequence from the beginning.</p>
<p><strong>Cost</strong></p>
<p>Cost is recorded as a percentage of the economy’s income per capita and is recorded exclusive of value added tax. All the fees and costs associated with completing the procedures to connect a warehouse to electricity are recorded, including those related to obtaining clearances from government agencies, applying for the connection, receiving inspections of both the site and the internal wiring, purchasing material, getting the actual connection works and paying a security deposit. Information from local experts and specific regulations and fee schedules are used as sources. If several local partners provide different estimates, the median reported value is used. In all cases the cost excludes bribes.</p>
<p><strong>Security deposit</strong></p>
<p>Utilities may require security deposits as a guarantee against the possible failure of customers to pay their consumption bills. For this reason the security deposit for a new customer is most often calculated as a function of the customer’s estimated consumption.</p>
<p><em>Doing Business</em> does not record the full amount of the security deposit. If the deposit is based on the customer’s actual consumption, this basis is the one assumed in the case study. Rather than the full amount of the security deposit, <em>Doing Business</em> records the present value of the losses in interest earnings experienced by the customer because the utility holds the security deposit over a prolonged period, in most cases until the end of the contract (assumed to be after five years). In cases where the security deposit is used to cover the first monthly consumption bills, it is not recorded. To calculate the present value of the lost interest earnings, the end-2016 lending rates from the International Monetary Fund’s <em>International Financial Statistics</em> are used. In cases where the security deposit is returned with interest, the difference between the lending rate and the interest paid by the utility is used to calculate the present value.</p>
<p>In some economies, the security deposit can be put up in the form of a bond: the company can obtain from a bank or an insurance company a guarantee issued on the assets it holds with that financial institution. In contrast to the scenario in which the customer pays the deposit in cash to the utility, in this case the company does not lose ownership control over the full amount and can continue using it. In return, the company will pay the bank a commission for obtaining the bond. The commission charged may vary depending on the credit standing of the company. The best possible credit standing and thus the lowest possible commission are assumed. Where a bond can be put up, the value recorded for the deposit is the annual commission times the five years assumed to be the length of the contract. If both options exist, the cheaper alternative is recorded.</p>
<p>In Hong Kong SAR, China, a customer requesting a 140-kVA electricity connection in March 2017 would have had to put up a security deposit of 63,600 Hong Kong dollars (~$7,850) in cash or check, and the deposit would have been returned only at the end of the contract. The customer could instead have invested this money at the prevailing lending rate of 5.0%. Over the ﬁve years of the contract, this would imply a present value of lost interest earnings of 13,760 Hong Kong dollars ($1,700). In contrast, if the customer chose to settle the deposit with a bank guarantee at an annual rate of 1.5%, the amount lost over the ﬁve years would be just 4,770 Hong Kong dollars ($590).</p>
<p><strong>Reliability of supply and transparency of tariffs index</strong></p>
<p>Doing Business Getting Electricity Methodology uses the system average interruption duration index (SAIDI) and the system average interruption frequency index (SAIFI) to measure the duration and frequency of power outages in the largest business city of each economy (for 11 economies the data are also collected for the second largest business city). SAIDI is the average total duration of outages over the course of a year for each customer served, while SAIFI is the average number of service interruptions experienced by a customer in a year. Annual data (covering the calendar year) are collected from distribution utility companies and national regulators on SAIDI and SAIFI. Both SAIDI and SAIFI estimates should include planned and unplanned outages, as well as load shedding.</p>
<p>An economy is eligible to obtain a score on the reliability of supply and transparency of tariffs index if it satisfies two conditions. First, the utility must collect data on all types of outages (measuring the average total duration of outages per customer and the average number of outages per customer). Second, the SAIDI value must be below a threshold of 100 hours and the SAIFI value must be under 100 outages.</p>
<p>An economy is not eligible to obtain a score if outages are too frequent or long-lasting for the electricity supply to be considered reliable—that is, if the SAIDI or the SAIFI values exceed the determined thresholds. An economy is also not eligible to obtain a score on the index if data on power outages are not collected or collected partially (for example, planned outages or load shedding are not included in the calculation of the SAIDI and SAIFI indices), and if the minimum outage time considered for calculation of the SAIDI and SAIFI indices is over 5 minutes.</p>
<p>For all economies that meet the criteria as determined by Doing Business Getting Electricity Methodology , a score on the reliability of supply and transparency of tariffs index is calculated on the basis of the following six components:</p>
<ul>
<li>What the SAIDI and SAIFI values are. If SAIDI and SAIFI are 12 (equivalent to an outage of one hour each month) or below, a score of 1 is assigned. If SAIDI and SAIFI are 4 (equivalent to an outage of one hour each quarter) or below, 1 additional point is assigned. Finally, if SAIDI and SAIFI are 1 (equivalent to an outage of one hour per year) or below, 1 more point is assigned.</li>
<li>What tools are used by the distribution utility to monitor power outages. A score of 1 is assigned if the utility uses automated tools, such as an Outage/Incident Management System (OMS/IMS) or Supervisory Control and Data Acquisition (SCADA) system; 0 if it relies on calls from customers and records and monitors outages manually.</li>
<li>What tools are used by the distribution utility to restore power supply. A score of 1 is assigned if the utility uses automated tools, such as an OMS/IMS or SCADA system; 0 if it relies on manual resources for service restoration, such as field crews or maintenance personnel.</li>
<li>Whether a regulator—that is, an entity separate from the utility—monitors the utility’s performance on reliability of supply. A score of 1 is assigned if the regulator performs periodic or real-time reviews; 0 if it does not monitor power outages and does not require the utility to report on reliability of supply.</li>
<li>Whether financial deterrents exist to limit outages. A score of 1 is assigned if the utility compensates customers when outages exceed a certain cap, if the utility is fined by the regulator when outages exceed a certain cap or if both these conditions are met; 0 if no deterrent mechanism of any kind is available.</li>
<li>Whether electricity tariffs are transparent and easily available. A score of 1 is assigned if effective tariffs are available online and customers are notified of a change in tariff a full billing cycle (that is, one month) ahead of time; 0 if not.</li>
</ul>
<p>The index ranges from 0 to 8, with higher values indicating greater reliability of electricity supply and greater transparency of tariffs. In the United Kingdom, for example, the distribution utility company UK Power Networks uses SAIDI and SAIFI metrics to monitor and collect data on power outages. In 2016, the average total duration of power outages in London was 0.326 hours per customer and the average number of outages experienced by a customer was 0.166. Both SAIDI and SAIFI are below the threshold and indicate that there was less than one outage a year per customer, for a total duration of less than one hour. So the economy not only meets the eligibility criteria for obtaining a score on the index, it also receives a score of 3 on the ﬁrst component of the index. The utility uses the automatic GE PowerOn Control System to identify faults in the network (a score of 1) and restore electricity service (a score of 1). The Office of Gas and Electricity Markets, an independent national regulatory authority, actively reviews the utility’s performance in providing reliable electricity service (a score of 1) and requires the utility to compensate customers if outages last longer than a maximum period deﬁned by the regulator (a score of 1). Customers are notiﬁed of a change in tariffs ahead of the next billing cycle and can easily check effective tariffs online (a score of 1). Adding these numbers gives the United Kingdom a total score of 8 on the reliability of supply and transparency of tariffs index.</p>
<p>On the other hand, several economies receive a score of 0 on the reliability of supply and transparency of tariffs index. The reason may be that outages occur more than once a month and none of the mechanisms and tools measured by the index are in place. An economy may also receive a score of 0 if either the SAIDI or SAIFI value (or both) exceeds the threshold of 100, or not all outages were considered when calculating the indices. In Suriname, for example, the utility does not include load shedding in the calculation of SAIDI and SAIFI indices. Thus, based on the criteria established, Suriname cannot receive a score on the index even though the utility uses automated systems for monitoring outages and restoration of power supply and there is a transparency of electricity tariffs.</p>
<p>If an economy issued no new electricity connections to an electrical grid between June 2016 and June 2017, or if electricity is not provided during that period, the economy receives a “no practice” mark on the procedures, time and cost indicators. In addition, a “no practice” economy receives a score of 0 on the reliability of supply and transparency of tariff index even if, for example, there is regulatory oversight of utilities on power interruptions, among others.</p>
<p><strong>Price of electricity</strong></p>
<p>Doing Business Getting Electricity Methodology measures the price of electricity but does not include these data when calculating the distance to frontier score for getting electricity or the ranking on the ease of getting electricity. The data, are available on the <em>Doing Business</em>website (http://www.doingbusiness.org) and are based on standardized assumptions to ensure comparability across economies.</p>
<p>The price of electricity is measured in U.S. cents per kilowatt-hour. A monthly electricity consumption is assumed, for which a monthly bill is then computed for a warehouse based in the largest business city of the economy for the month of March (for 11 economies the data are also collected for the second largest business city. As noted, the warehouse uses electricity 30 days a month, from 9:00 a.m. to 5:00 p.m., so different tariff schedules may apply if a time-of-use tariff is available.</p>
<p><strong>Reforms</strong></p>
<p>The getting electricity indicator set tracks changes related to the efficiency of the connection process, as well as the reliability of power supply and transparency of tariffs. Depending on the impact on  the data, certain changes are classified as reforms and listed in the summaries of <em>Doing Business </em>reforms in 2016/2017 section of the report in order to acknowledge the implementation of significant changes. Reforms are divided into two types: those that make it easier to do business and those changes that make it more difficult to do business. The getting electricity indicator set uses two criteria to recognize a reform.</p>
<p>First, the aggregate gap on the overall distance to frontier of the indicator set is used to assess the impact of data changes. Any data update that leads to a change of 2% or more on the relative distance to frontier gap is classified as a reform (for more details on the relative gap, see the chapter on the distance to frontier and ease of  doing business ranking). For example, if the implementation of a new single window at the utility reduces the time to process new connection requests in a way that the overall relative gap decreases by 2% or more, such a change is classified as a reform. On the other hand, minor fee updates from the utility or other small changes that have an aggregate impact of less than 2% on the relative gap are not classified as a reform, but their impact is still reflected in the most updated indicators for this topic.</p>
<p>Second, to be considered a reform,  changes in the data must be tied to an initiative led by the utility or by the  government—and not an exogenous event. For example, if outages increase considerably from one year to the next due to inclement weather, this cannot  be considered a reform that makes doing business harder. Similarly, if the cost of electricity-related materials (such as cabling or transformers) decreases due to a currency appreciation, this cannot be considered a reform that makes doing business easier. However, if a utility establishes a one-stop shop to  streamline the connection process or if it installs an automated system to improve  monitoring of power outages and restoration of electricity services, these actions would be considered reforms that made doing business easier.</p>
<p><em>The data details on getting electricity can be found for each economy at http://www.doingbusiness.org. The initial methodology was developed by Geginat and Ramalho (2015) and is adopted here with minor changes.</em></p>
<p>Source : <a href="http://www.doingbusiness.org/Methodology/Getting-Electricity">Doing Business Getting Electricity Methodology</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5761" class="share-twitter sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5761" class="share-facebook sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5761" class="share-google-plus-1 sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Know%20The%20Doing%20Business%20Getting%20Electricity%20Methodology http%3A%2F%2Fabclive.in%2Fknow-business-getting-electricity-methodology%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-5761" class="share-skype sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/?share=skype" target="_blank" title="Share on Skype"><span></span><span class="sharing-screen-reader-text">Share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-5761" class="share-pinterest sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5761" class="share-linkedin sd-button share-icon no-text" href="http://abclive.in/know-business-getting-electricity-methodology/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://wp.me/p8YNdI-1uV" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wp.me/p8YNdI-1uV" data-text="Know The Doing Business Getting Electricity Methodology" data-via="abclive" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://wp.me/p8YNdI-1uV"></div></li>
				<li><su:badge layout="2" location="https://wp.me/p8YNdI-1uV"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://wp.me/p8YNdI-1uV" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/p8YNdI-1uV&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://abclive.in/tag/doing-business-getting-electricity-methodology/" rel="tag">Doing Business Getting Electricity Methodology</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Research Team </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/f4a0a768ed2035abe2578dc5c65f1a2a?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4a0a768ed2035abe2578dc5c65f1a2a?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						ABC Research Team  is Group of versatility personalities  having top level expertise over various super special area of knowledge and wisdom.		</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="http://abclive.in"><i class="fa fa-home"></i></a>
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://abclive.in/unga-accredits-air-transport-contributions-sdgs/" rel="prev"><span>Previous</span> UNGA Accredits Air Transport Contributions in SDGs</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="http://abclive.in/indo-japanese-joint-naval-exercise/" rel="bookmark">Indo-Japanese Joint Naval Exercise Starts on January 17</a></h2>
			<p>New Delhi (ABC Live): Indo-Japanese Joint Naval Exercise : A High Level Meeting between Indian &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>ABC Live Reporting</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;">
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="login-widget-3" class="widget login-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://abclive.in/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Username" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/know-business-getting-electricity-methodology/"/>
			</form>
			<ul class="login-links">
				<li><a rel="nofollow" href="http://abclive.in/wp-login.php?action=register">Register</a></li>				<li><a href="http://abclive.in/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fabclive.in">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://abclive.in/know-business-getting-electricity-methodology/">Know The Doing Business Getting Electricity Methodology</a>
									</li>
											<li>
					<a href="http://abclive.in/unga-accredits-air-transport-contributions-sdgs/">UNGA Accredits Air Transport Contributions in SDGs</a>
									</li>
											<li>
					<a href="http://abclive.in/rising-global-temperature-affects-weather-patterns/">Continued Rising Global Temperature Affects Weather Patterns</a>
									</li>
											<li>
					<a href="http://abclive.in/know-doing-business-methodology-construction-permits/">Know Doing Business Methodology on Construction Permits</a>
									</li>
											<li>
					<a href="http://abclive.in/aviation-industry-serves-4-1-billion-air-passengers-2017/">Aviation Industry Serves 4.1 Billion Air Passengers in 2017</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="rss-3" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://abclive.in/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://abclive.in/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://abclive.in/">ABC Live News Feeds</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://abclive.in/know-business-getting-electricity-methodology/'>Know The Doing Business Getting Electricity Methodology</a></li><li><a class='rsswidget' href='http://abclive.in/unga-accredits-air-transport-contributions-sdgs/'>UNGA Accredits Air Transport Contributions in SDGs</a></li><li><a class='rsswidget' href='http://abclive.in/rising-global-temperature-affects-weather-patterns/'>Continued Rising Global Temperature Affects Weather Patterns</a></li><li><a class='rsswidget' href='http://abclive.in/know-doing-business-methodology-construction-permits/'>Know Doing Business Methodology on Construction Permits</a></li><li><a class='rsswidget' href='http://abclive.in/aviation-industry-serves-4-1-billion-air-passengers-2017/'>Aviation Industry Serves 4.1 Billion Air Passengers in 2017</a></li><li><a class='rsswidget' href='http://abclive.in/us-funding-cut-affects-un-palestine-refugees-reliefs/'>US Funding Cut Affects UN Palestine Refugees Reliefs</a></li><li><a class='rsswidget' href='http://abclive.in/un-chief-welcomes-jcpoa-second-adversary/'>UN Chief Welcomes JCPOA Second Adversary</a></li><li><a class='rsswidget' href='http://abclive.in/know-doing-business-methodology-starting-business/'>Know Doing Business Methodology to Map Starting Business</a></li><li><a class='rsswidget' href='http://abclive.in/fal-convention-strengthens-seafarers-rights-shore-leave/'>FAL Convention Strengthens Seafarers Rights to Shore Leave</a></li><li><a class='rsswidget' href='http://abclive.in/iaea-hails-us-nuclear-power-plants-long-term-operation/'>IAEA Hails US Nuclear Power Plants Long-Term Operation</a></li></ul></div></div><!-- .widget /--><div id="youtube-widget-3" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=abcliveindia" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>ABC Canlendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://abclive.in/2017/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="http://abclive.in/2018/01/02/" aria-label="Posts published on January 2, 2018">2</a></td><td><a href="http://abclive.in/2018/01/03/" aria-label="Posts published on January 3, 2018">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://abclive.in/2018/01/08/" aria-label="Posts published on January 8, 2018">8</a></td><td>9</td><td>10</td><td>11</td><td><a href="http://abclive.in/2018/01/12/" aria-label="Posts published on January 12, 2018">12</a></td><td>13</td><td><a href="http://abclive.in/2018/01/14/" aria-label="Posts published on January 14, 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="http://abclive.in/2018/01/15/" aria-label="Posts published on January 15, 2018">15</a></td><td><a href="http://abclive.in/2018/01/16/" aria-label="Posts published on January 16, 2018">16</a></td><td><a href="http://abclive.in/2018/01/17/" aria-label="Posts published on January 17, 2018">17</a></td><td><a href="http://abclive.in/2018/01/18/" aria-label="Posts published on January 18, 2018">18</a></td><td id="today"><a href="http://abclive.in/2018/01/19/" aria-label="Posts published on January 19, 2018">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>ABC Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">ABC Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://abclive.in/2018/01/'> January 2018 &nbsp;(37)</option>
	<option value='http://abclive.in/2017/12/'> December 2017 &nbsp;(67)</option>
	<option value='http://abclive.in/2017/11/'> November 2017 &nbsp;(90)</option>
	<option value='http://abclive.in/2017/10/'> October 2017 &nbsp;(67)</option>
	<option value='http://abclive.in/2017/09/'> September 2017 &nbsp;(72)</option>
	<option value='http://abclive.in/2017/08/'> August 2017 &nbsp;(166)</option>
	<option value='http://abclive.in/2017/07/'> July 2017 &nbsp;(74)</option>
	<option value='http://abclive.in/2017/05/'> May 2017 &nbsp;(43)</option>
	<option value='http://abclive.in/2017/04/'> April 2017 &nbsp;(110)</option>
	<option value='http://abclive.in/2017/03/'> March 2017 &nbsp;(28)</option>
	<option value='http://abclive.in/2017/02/'> February 2017 &nbsp;(78)</option>
	<option value='http://abclive.in/2017/01/'> January 2017 &nbsp;(61)</option>
	<option value='http://abclive.in/2016/12/'> December 2016 &nbsp;(82)</option>
	<option value='http://abclive.in/2016/11/'> November 2016 &nbsp;(37)</option>
	<option value='http://abclive.in/2016/10/'> October 2016 &nbsp;(30)</option>
	<option value='http://abclive.in/2016/09/'> September 2016 &nbsp;(44)</option>
	<option value='http://abclive.in/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='http://abclive.in/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='http://abclive.in/2016/01/'> January 2016 &nbsp;(132)</option>
	<option value='http://abclive.in/2015/12/'> December 2015 &nbsp;(173)</option>
	<option value='http://abclive.in/2015/11/'> November 2015 &nbsp;(47)</option>
	<option value='http://abclive.in/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='http://abclive.in/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://abclive.in/2014/09/'> September 2014 &nbsp;(55)</option>
	<option value='http://abclive.in/2014/08/'> August 2014 &nbsp;(22)</option>
	<option value='http://abclive.in/2014/06/'> June 2014 &nbsp;(24)</option>
	<option value='http://abclive.in/2014/05/'> May 2014 &nbsp;(8)</option>
	<option value='http://abclive.in/2014/03/'> March 2014 &nbsp;(123)</option>
	<option value='http://abclive.in/2014/02/'> February 2014 &nbsp;(115)</option>
	<option value='http://abclive.in/2014/01/'> January 2014 &nbsp;(109)</option>
	<option value='http://abclive.in/2013/12/'> December 2013 &nbsp;(98)</option>
	<option value='http://abclive.in/2013/11/'> November 2013 &nbsp;(67)</option>
	<option value='http://abclive.in/2013/10/'> October 2013 &nbsp;(46)</option>

		</select>
		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>ABC Videos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			All copy Rights reserved with www.abclive.in		</div>
				
		<div class="alignleft">
			ABC Future Media:  ABC Live is an online news venture of ABC News & Info Services		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-f4a0a768ed2035abe2578dc5c65f1a2a">
	</div>
	</div>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abclive.in\/know-business-getting-electricity-methodology\/":5761};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/know-business-getting-electricity-methodology/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://abclive.in/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'132699574',post:'5761',tz:'9',srv:'abclive.in'} ]);
	_stq.push([ 'clickTrackerInit', '132699574', '5761' ]);
</script>
</body>
</html>