<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>47 percent World Population Becomes Online: ITU - ABC Live</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="http://abclive.in/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
 
<!--[if lt IE 9]>
<script src="http://abclive.in/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://abclive.in/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://abclive.in/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://abclive.in/world-population-online-itu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="47 percent World Population Becomes Online: ITU - ABC Live" />
<meta property="og:description" content="New Delhi (ABC Live): ITU:  Even though China and India are now the largest Internet markets on the planet, they are also among the six countries that together account for 55 per cent of the global ‘offline’ population, according to a new report of a United Nations commission. Furthermore, 20 countries including United States, China ..." />
<meta property="og:url" content="http://abclive.in/world-population-online-itu/" />
<meta property="og:site_name" content="ABC Live" />
<meta property="article:tag" content="ITU" />
<meta property="article:section" content="Investigative News" />
<meta property="article:published_time" content="2016-09-17T12:34:19+09:00" />
<meta property="article:modified_time" content="2016-09-17T13:01:50+09:00" />
<meta property="og:updated_time" content="2016-09-17T13:01:50+09:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Feed" href="http://abclive.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Comments Feed" href="http://abclive.in/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abclive.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://abclive.in/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://abclive.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abclive.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abclive.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://abclive.in/?p=3250' />
<link rel="alternate" type="application/json+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Fworld-population-online-itu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Fworld-population-online-itu%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://abclive.in/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<style type="text/css" media="screen"> 


</style> 


</head>
<body id="top" class="single single-post postid-3250 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
		<header>
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="ABC Live" href="http://abclive.in/">
					<img src="http://abclive.in/wp-content/uploads/2013/10/ABC-logo1231.png" alt="ABC Live" /><strong>ABC Live The Real Story Behind News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-341"><a href="http://abclive.in">Home</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://abclive.in/category/agriculture/">Agriculture</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://abclive.in/category/business/">Business</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://abclive.in/category/green-news/">Green News</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://abclive.in/category/health-news/">Health News</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://abclive.in/category/india-news/">India News</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://abclive.in/category/politics/">Politics</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://abclive.in/category/sports/">Sports</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-336"><a href="http://abclive.in/category/world/">World</a></li>
</ul></div>								<a href="http://abclive.in/?tierand" class="random-article ttip" title="Random Article">Random Article</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>ABC Breaking News</span>
				
					<ul>
							<li><a href="http://abclive.in/paris-agreement-rectification/" title="Rising Global Heat Asks Urgent Paris Agreement Rectification">Rising Global Heat Asks Urgent Paris Agreement Rectification</a></li>
							<li><a href="http://abclive.in/international-year-of-pulses-2016/" title="International Year of Pulses 2016 Argues Higher Intake">International Year of Pulses 2016 Argues Higher Intake</a></li>
							<li><a href="http://abclive.in/international-ozone-day-aims-reduce-hfcs/" title="International Ozone Day Aims to Reduce HFCs">International Ozone Day Aims to Reduce HFCs</a></li>
							<li><a href="http://abclive.in/world-population-online-itu/" title="47 percent World Population Becomes Online:  ITU">47 percent World Population Becomes Online:  ITU</a></li>
							<li><a href="http://abclive.in/brics-ministers-discuss-smart-cities-development/" title="BRICS Ministers to Discuss Smart Cities Development">BRICS Ministers to Discuss Smart Cities Development</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-3250 post type-post status-publish format-standard hentry category-investigative-news category-world tag-itu">
					<div class="single-post-thumb">
					</div>
		
		
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">47 percent World Population Becomes Online:  ITU</h1>
						
<p class="post-meta">
		
	<span>Posted by: <a href="http://abclive.in/author/amit-vaid/" title="">Amit Vaid </a></span>
	
		
	<span>September 17, 2016</span>	
	<span>in <a href="http://abclive.in/category/investigative-news/" rel="category tag">Investigative News</a>, <a href="http://abclive.in/category/world/" rel="category tag">World</a></span>
	
	<span><span>Comments Off<span class="screen-reader-text"> on 47 percent World Population Becomes Online:  ITU</span></span></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://abclive.in/world-population-online-itu/' addthis:title='47 percent World Population Becomes Online:  ITU' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p>New Delhi (ABC Live): <a href="http://www.itu.int/">ITU</a>:  Even though China and India are now the largest Internet markets on the planet, they are also among the six countries that together account for 55 per cent of the global ‘offline’ population, according to a new report of a United Nations commission.</p>
<p>Furthermore, 20 countries including United States, China and India make up almost three-fourths of the world population not using the Internet.</p>
<p>“These findings suggest that targeted efforts in just a few key markets could help enormously in redressing the gaping ‘digital divide’ between those who are online and those still offline,” said the International Telecommunication Union (<a href="http://www.itu.int/">ITU</a>), a specialized UN agency, in a <a href="http://www.itu.int/en/mediacentre/Pages/2016-PR35.aspx">news release</a> today.</p>
<p>Released just ahead of the 14th meeting of the <a href="http://www.broadbandcommission.org/Pages/default.aspx">UN Broadband Commission for Sustainable Development</a>, to be held on 18 September, in New York, the report <a href="http://www.broadbandcommission.org/Documents/reports/bb-annualreport2016.pdf">The State of Broadband 2016</a> also highlighted the potential of mobile broadband, with 165 countries now having deployed the 4th generation or ‘4G’ high-speed mobile networks.</p>
<p>“As smartphone penetration reaches near-saturation in the US, Europe and mature markets in Asia like Japan and [Democratic Republic of] Korea, India and Indonesia in particular are expected to drive future growth,” ITU added.</p>
<p>Findings from the report also revealed that that India, which overtook the US to become the world’s second largest Internet market (333 million users), also overtook that country to become the world’s second-largest smartphone market, with an estimated 260 million mobile broadband subscriptions.</p>
<p>According to Houlin Zhao, the Secretary-General of ITU, and Irina Bokova, Director-General of the UN Educational, Scientific and Cultural Organization (<a href="http://www.unesco.org/new/en/unesco/">UNESCO</a>), who both co-Vice Chair the Commission, broadband connectivity and technology can play very important role as enablers of development.</p>
<p>Recalling that the Sustainable Development Goals (<a href="https://sustainabledevelopment.un.org/sdgs">SDGs</a>) for <a href="https://sustainabledevelopment.un.org/sdg5">education</a>, <a href="https://sustainabledevelopment.un.org/sdg4">gender equality</a> and <a href="https://sustainabledevelopment.un.org/sdg9">infrastructure</a>include bold targets for information and communication technology, Mr. Zhao said: “The SDGs are achievable, but require urgent efforts and progress in the speed, degree and equality of development. The Commission believes this can be realized through broadband.”</p>
<p>Similarly, Ms. Bokova noted: “Broadband technologies can be powerful development multipliers but this requires combined investments in access and in skills and in education.”</p>
<p>“This is about opening new paths to create and share knowledge. It is about enhancing freedom of expression and about widening learning opportunities, especially for girls and women. This is about developing content that is relevant, local and multilingual,” she added.</p>
<p>Highlighting some of the findings from the present report, today’s news release mentioned:</p>
<ul>
<li>By end 2016, 3.5 billion people will be using the Internet, up from 3.2 billion last year and equating to 47 per cent of the global population;</li>
<li>There are now 91 economies where over 50 per cent of the population is online, up from 79 in 2015;</li>
<li>The top 10 developing countries for household Internet penetration are all located in Asia or the Middle East;</li>
<li>Republic of Korea has the world’s highest household Internet penetration (98.8 per cent), followed by Qatar (96 per cent), and United Arab Emirates (95 per cent);</li>
<li>Iceland has the highest percentage of individuals using the Internet (98.2 per cent), followed by Luxembourg (97.3 per cent), and Andorra (97 per cent); and</li>
<li>The lowest levels of Internet usage are in sub-Saharan Africa, with less than three per cent of the population using the Internet in a number of countries including Chad (2.7 per cent), Sierra Leone (2.5 per cent), Niger (2.2 per cent), Somalia (1.8 per cent) and Eritrea (1.1 per cent).</li>
</ul>
<p>Issued annually, <em>The State of Broadband</em> report provides a global snapshot of broadband network access and affordability, with country-by country data measuring broadband access against key advocacy targets set by the Commission in 2011.</p>
<p>The UN Broadband Commission for Sustainable Development comprises more than 50 leaders from across a range of government and industry sectors who are committed to actively assisting countries, UN experts and non-governmental organization teams to fully leverage the huge potential of information and communication technologies to drive new national sustainable development strategies in key areas like education, healthcare and environmental management.</p>
<!-- AddThis Sharing Buttons below -->										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://abclive.in/tag/itu/" rel="tag">ITU</a></span>				<span style="display:none" class="updated">2016-09-17</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://abclive.in/author/amit-vaid/" title="Posts by Amit Vaid" rel="author">Amit Vaid</a></strong></div>

				
<div class="share-post">
	<span class="share-text">Share !</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abclive.in/world-population-online-itu/" data-text="47 percent World Population Becomes Online:  ITU" data-via="abclive" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://abclive.in/world-population-online-itu/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://abclive.in/world-population-online-itu/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
				<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://abclive.in/world-population-online-itu/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://abclive.in/world-population-online-itu/&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://abclive.in/tag/itu/" rel="tag">ITU</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Amit Vaid </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/0b93c5c12586fbd80a83c569e17968af?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b93c5c12586fbd80a83c569e17968af?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
			Amit Vaid is by Profession, a software engineer, manages all technical aspects for ABC News &amp; Info Services since 2006, and also Reports on Technology and Sports for ABC Live.		</div><!-- #author-description -->
		
		<div class="author-social">
						<a class="ttip" href="http://www.abclive.in" title="Amit Vaid 's site"><img src="http://abclive.in/wp-content/themes/sahifa/images/socialicons/site.png" alt="" /></a>
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://abclive.in/brics-ministers-discuss-smart-cities-development/" rel="prev"><span>Previous:</span> BRICS Ministers to Discuss Smart Cities Development</a></div>
			<div class="post-next"><a href="http://abclive.in/international-ozone-day-aims-reduce-hfcs/" rel="next"><span>Next:</span> International Ozone Day Aims to Reduce HFCs</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://abclive.in/dgca-issues-revised-civil-aviation-requirement/" title="Permalink to DGCA Issues Revised Civil Aviation Requirement" rel="bookmark">DGCA Issues Revised Civil Aviation Requirement</a></h3>
				<p class="post-meta"><span>August 12, 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/maharashtra-tier-ii-tier-iii-cities-to-host-35-bpo-of-3500-seats/" title="Permalink to Maharashtra Tier II, Tier III Cities to Host 35 BPO" rel="bookmark">Maharashtra Tier II, Tier III Cities to Host 35 BPO</a></h3>
				<p class="post-meta"><span>January 11, 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/cabinet-approves-india-singapore-civil-aviation-agreement/" title="Permalink to Cabinet Ok India Singapore Civil Aviation Deal" rel="bookmark">Cabinet Ok India Singapore Civil Aviation Deal</a></h3>
				<p class="post-meta"><span>January 7, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">

	<p class="nocomments">Comments are closed.</p>
	


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="login-widget-3" class="widget login-widget"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form action="http://abclive.in/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/world-population-online-itu/"/>
			</form>
			<ul class="login-links">
				<li><a rel="nofollow" href="http://abclive.in/wp-login.php?action=register">Register</a></li>				<li><a href="http://abclive.in/wp-login.php?action=lostpassword">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://abclive.in/paris-agreement-rectification/">Rising Global Heat Asks Urgent Paris Agreement Rectification</a>
						</li>
					<li>
				<a href="http://abclive.in/international-year-of-pulses-2016/">International Year of Pulses 2016 Argues Higher Intake</a>
						</li>
					<li>
				<a href="http://abclive.in/international-ozone-day-aims-reduce-hfcs/">International Ozone Day Aims to Reduce HFCs</a>
						</li>
					<li>
				<a href="http://abclive.in/world-population-online-itu/">47 percent World Population Becomes Online:  ITU</a>
						</li>
					<li>
				<a href="http://abclive.in/brics-ministers-discuss-smart-cities-development/">BRICS Ministers to Discuss Smart Cities Development</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="rss-3" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://abclive.in/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://abclive.in/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://abclive.in/">ABC Live</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://abclive.in/international-ozone-day-aims-reduce-hfcs/'>International Ozone Day Aims to Reduce HFCs</a></li><li><a class='rsswidget' href='http://abclive.in/world-population-online-itu/'>47 percent World Population Becomes Online:  ITU</a></li><li><a class='rsswidget' href='http://abclive.in/brics-ministers-discuss-smart-cities-development/'>BRICS Ministers to Discuss Smart Cities Development</a></li><li><a class='rsswidget' href='http://abclive.in/india-gets-higher-education-financing-agency/'>India Gets Higher Education Financing Agency</a></li><li><a class='rsswidget' href='http://abclive.in/india-concessions-apta/'>India Approves Concessions for Asia Pacific Trade Agreement</a></li><li><a class='rsswidget' href='http://abclive.in/bilateral-technical-arrangement/'>India Approves Switzerland Bilateral Technical Arrangement</a></li><li><a class='rsswidget' href='http://abclive.in/india-polymetallic-nodules-exploration/'>India Extends ISA Contract for Polymetallic Nodules Exploration</a></li><li><a class='rsswidget' href='http://abclive.in/india-afghanistan-extradition-treaty/'>India Afghanistan Extradition Treaty Extends</a></li><li><a class='rsswidget' href='http://abclive.in/goods-services-tax-council/'>Goods and Services Tax Council Comes into Existence</a></li><li><a class='rsswidget' href='http://abclive.in/caring-for-climate/'>Know Business Leaders Caring for Climate</a></li></ul></div></div><!-- .widget /--><div id="youtube-widget-3" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=abcliveindia" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>ABC Canlendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://abclive.in/2016/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td><a href="http://abclive.in/2016/09/07/" aria-label="Posts published on September 7, 2016">7</a></td><td><a href="http://abclive.in/2016/09/08/" aria-label="Posts published on September 8, 2016">8</a></td><td><a href="http://abclive.in/2016/09/09/" aria-label="Posts published on September 9, 2016">9</a></td><td><a href="http://abclive.in/2016/09/10/" aria-label="Posts published on September 10, 2016">10</a></td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://abclive.in/2016/09/13/" aria-label="Posts published on September 13, 2016">13</a></td><td>14</td><td>15</td><td>16</td><td id="today"><a href="http://abclive.in/2016/09/17/" aria-label="Posts published on September 17, 2016">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>ABC Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">ABC Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://abclive.in/2016/09/'> September 2016 &nbsp;(27)</option>
	<option value='http://abclive.in/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='http://abclive.in/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='http://abclive.in/2016/01/'> January 2016 &nbsp;(131)</option>
	<option value='http://abclive.in/2015/12/'> December 2015 &nbsp;(173)</option>
	<option value='http://abclive.in/2015/11/'> November 2015 &nbsp;(47)</option>
	<option value='http://abclive.in/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='http://abclive.in/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://abclive.in/2014/09/'> September 2014 &nbsp;(55)</option>
	<option value='http://abclive.in/2014/08/'> August 2014 &nbsp;(22)</option>
	<option value='http://abclive.in/2014/06/'> June 2014 &nbsp;(24)</option>
	<option value='http://abclive.in/2014/05/'> May 2014 &nbsp;(8)</option>
	<option value='http://abclive.in/2014/03/'> March 2014 &nbsp;(123)</option>
	<option value='http://abclive.in/2014/02/'> February 2014 &nbsp;(115)</option>
	<option value='http://abclive.in/2014/01/'> January 2014 &nbsp;(109)</option>
	<option value='http://abclive.in/2013/12/'> December 2013 &nbsp;(98)</option>
	<option value='http://abclive.in/2013/11/'> November 2013 &nbsp;(67)</option>
	<option value='http://abclive.in/2013/10/'> October 2013 &nbsp;(46)</option>

		</select>
		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>ABC Videos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
				
		
		
	</div></div><!-- .widget /--><div id="cop_pdf_attachment_menu_widget-2" class="widget widget_cop_pdf_attachment_menu_widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="cop_pdfmenu"></ul></div></div><!-- .widget /-->			<div class="text-html-box" style="text-align:center;">
			<div id="counter24"><!--start--><a target="_blank" href="http://www.free-counter.org/getstat.php?id=08999053eb00" alt="" title=""><script type="text/javascript">var id="08999053eb00";d=document;s=screen; w=s.width; h=s.height;navigator.appName!="Netscape"? b=s.colorDepth : b=s.pixelDepth;navigator.javaEnabled()==1?j="y":j="n"; w?"":w="0"; h?"":h="0"; b?"":b="0";d.write('<img alt="" style="border: 0;" src="http://www.free-counter.org/getimages.php?id='+id+'&j='+j+'&sh='+h+'&sw='+w+'&sb='+b+'&d='+escape(d.location.href.replace(/(http:\/\/|https:\/\/)/,""))+'&r='+(d.referrer)+'\">');</script><noscript><img src="http://www.free-counter.org/getimages.php?id=08999053eb00&j=n"></noscript></a><!--end--></div>			</div>
		</aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-4c">

	
			<div id="footer-second" class="footer-widgets-box">
			<div id="author_post_widget-2" class="footer-widget widget_author_posts"><div class="footer-widget-top"><h4>By Amit Vaid</h4></div>
						<div class="footer-widget-container">			<ul>
							<li><a href="http://abclive.in/world-population-online-itu/" rel="bookmark" title="47 percent World Population Becomes Online:  ITU">47 percent World Population Becomes Online:  ITU</a></li>
							<li><a href="http://abclive.in/dgca-issues-revised-civil-aviation-requirement/" rel="bookmark" title="DGCA Issues Revised Civil Aviation Requirement">DGCA Issues Revised Civil Aviation Requirement</a></li>
							<li><a href="http://abclive.in/maharashtra-tier-ii-tier-iii-cities-to-host-35-bpo-of-3500-seats/" rel="bookmark" title="Maharashtra Tier II, Tier III Cities to Host 35 BPO">Maharashtra Tier II, Tier III Cities to Host 35 BPO</a></li>
							<li><a href="http://abclive.in/cabinet-approves-india-singapore-civil-aviation-agreement/" rel="bookmark" title="Cabinet Ok India Singapore Civil Aviation Deal">Cabinet Ok India Singapore Civil Aviation Deal</a></li>
							<li><a href="http://abclive.in/dava-gets-2015-easia-award/" rel="bookmark" title="DAVA Gets 2015 eASIA Award">DAVA Gets 2015 eASIA Award</a></li>
						</ul>
						<a href="http://abclive.in/author/amit-vaid/"> All (17)</a>
			
			</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
				All copy Rights reserved with www.abclive.in			</div>
						
			<div class="alignleft">
				ABC Future Media:  ABC Live is an online news venture of ABC News & Info Services			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<div id="counter24"><!--start--><a target="_blank" href="http://www.free-counter.org/getstat.php?id=08999053eb00" alt="" title=""><script type="text/javascript">var id="08999053eb00";d=document;s=screen; w=s.width; h=s.height;navigator.appName!="Netscape"? b=s.colorDepth : b=s.pixelDepth;navigator.javaEnabled()==1?j="y":j="n"; w?"":w="0"; h?"":h="0"; b?"":b="0";d.write('<img alt="" style="border: 0;" src="http://www.free-counter.org/getimages.php?id='+id+'&j='+j+'&sh='+h+'&sw='+w+'&sb='+b+'&d='+escape(d.location.href.replace(/(http://|https://)/,""))+'&r='+(d.referrer)+'">');</script><noscript><img src="http://www.free-counter.org/getimages.php?id=08999053eb00&j=n"></noscript></a><!--end--></div><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-8914b5a5648b13f3369f7e7e3a402134","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-8914b5a5648b13f3369f7e7e3a402134 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://abclive.in/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/abclive.in\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!--wp_footer--></body>
</html>