<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://abclive.in/xmlrpc.php" />
<title>UN Report Child Mortality Confirms 7000 Newborns Die Every Day - ABC Live</title>
<meta property="og:title" content="UN Report Child Mortality Confirms 7000 Newborns Die Every Day - ABC Live"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="New York (ABC Live); UN Report Child Mortality :  More must be done to stop babies from dying the da"/>
<meta property="og:url" content="http://abclive.in/un-report-child-mortality-7000-newborns-die/"/>
<meta property="og:site_name" content="ABC Live"/>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="New York (ABC Live); UN Report Child Mortality :  More must be done to stop babies from dying the day they are born, United Nations"/>
<meta name="keywords" content="UN Report Child Mortality"/>
<link rel="canonical" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UN Report Child Mortality Confirms 7000 Newborns Die Every Day - ABC Live" />
<meta property="og:description" content="New York (ABC Live); UN Report Child Mortality :  More must be done to stop babies from dying the day they are born, United Nations" />
<meta property="og:url" content="http://abclive.in/un-report-child-mortality-7000-newborns-die/" />
<meta property="og:site_name" content="ABC Live" />
<meta property="article:publisher" content="https://www.facebook.com/abclive.india.3" />
<meta property="article:author" content="https://www.facebook.com/jatinderabcnews" />
<meta property="article:tag" content="UN Report Child Mortality" />
<meta property="article:section" content="Health News" />
<meta property="article:published_time" content="2017-10-20T11:01:10+09:00" />
<meta property="article:modified_time" content="2017-10-20T11:09:34+09:00" />
<meta property="og:updated_time" content="2017-10-20T11:09:34+09:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="New York (ABC Live); UN Report Child Mortality :  More must be done to stop babies from dying the day they are born, United Nations" />
<meta name="twitter:title" content="UN Report Child Mortality Confirms 7000 Newborns Die Every Day - ABC Live" />
<meta name="twitter:site" content="@abclive" />
<meta name="twitter:creator" content="@jatinderabcnews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/abclive.in\/","name":"ABC Live","alternateName":"The Real Story Behind News","potentialAction":{"@type":"SearchAction","target":"http:\/\/abclive.in\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/abclive.in\/un-report-child-mortality-7000-newborns-die\/","sameAs":["https:\/\/www.facebook.com\/abclive.india.3","https:\/\/www.youtube.com\/user\/abcliveindia","https:\/\/twitter.com\/abclive"],"@id":"#organization","name":"ABC News & Info Services","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Feed" href="http://abclive.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Comments Feed" href="http://abclive.in/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abclive.in\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://abclive.in/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://abclive.in/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://abclive.in/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://abclive.in/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://abclive.in/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://abclive.in/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://abclive.in/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/abclive.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://abclive.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abclive.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abclive.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p8YNdI-1mB' />
<link rel="alternate" type="application/json+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Fun-report-child-mortality-7000-newborns-die%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Fun-report-child-mortality-7000-newborns-die%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://abclive.in/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://abclive.in/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://abclive.in/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://abclive.in/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


.tie-cat-5 a.more-link {background-color:#36eb09;}
.tie-cat-5 .cat-box-content {border-bottom-color:#36eb09; }
			
.tie-cat-2 a.more-link {background-color:#d624d6;}
.tie-cat-2 .cat-box-content {border-bottom-color:#d624d6; }
			
.tie-cat-1 a.more-link {background-color:#4a9419;}
.tie-cat-1 .cat-box-content {border-bottom-color:#4a9419; }
			
.tie-cat-21 a.more-link {background-color:#e0560b;}
.tie-cat-21 .cat-box-content {border-bottom-color:#e0560b; }
			
.tie-cat-123 a.more-link {background-color:#f20505;}
.tie-cat-123 .cat-box-content {border-bottom-color:#f20505; }
			
.tie-cat-2588 a.more-link {background-color:#c70e08;}
.tie-cat-2588 .cat-box-content {border-bottom-color:#c70e08; }
			
.tie-cat-1728 a.more-link {background-color:#141214;}
.tie-cat-1728 .cat-box-content {border-bottom-color:#141214; }
			
.tie-cat-4 a.more-link {background-color:#f0f00c;}
.tie-cat-4 .cat-box-content {border-bottom-color:#f0f00c; }
			
.tie-cat-6 a.more-link {background-color:#19b1cc;}
.tie-cat-6 .cat-box-content {border-bottom-color:#19b1cc; }
			#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #4a9419;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#4a9419;
}

::-webkit-scrollbar-thumb{
	background-color:#4a9419 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #4a9419;
}

.search-block:after {
	border-right-color:#4a9419;
}

body.rtl .search-block:after {
	border-left-color:#4a9419;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #4a9419;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #4a9419;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #4a9419;
	border-color: #4a9419;
}

#order_review,
#order_review_heading {
	border-color: #4a9419;
}


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/abclive.in\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/abclive.in\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-5245 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://abclive.in/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://abclive.in/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="http://google.com" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/ABC-Live/219558844726617" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/abclive" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/abcliveindia" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="ABC Live" href="http://abclive.in/">
					<img src="http://abclive.in/wp-content/uploads/2017/07/ABC-logo1231.png" alt="ABC Live"  /><strong>ABC Live The Real Story Behind News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-341"><a href="http://abclive.in">Home</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://abclive.in/category/agriculture/">Agriculture</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://abclive.in/category/business/">Business</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://abclive.in/category/green-news/">Green News</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475"><a href="http://abclive.in/category/health-news/">Health News</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://abclive.in/category/india-news/">India News</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://abclive.in/category/politics/">Politics</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://abclive.in/category/sports/">Sports</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://abclive.in/category/world/">World</a></li>
</ul></div>										<a href="http://abclive.in/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://abclive.in/global-leaders-endorse-montevideo-roadmap-2018-2030/" title="Global Leaders Endorse Montevideo Roadmap 2018-2030">Global Leaders Endorse Montevideo Roadmap 2018-2030</a></li>
					<li><a href="http://abclive.in/metoo-becomes-voice-sexual-harassment/" title="#MeToo Becomes Voice Against Sexual Harassment">#MeToo Becomes Voice Against Sexual Harassment</a></li>
					<li><a href="http://abclive.in/un-report-child-mortality-7000-newborns-die/" title="UN Report Child Mortality Confirms 7000 Newborns Die Every Day">UN Report Child Mortality Confirms 7000 Newborns Die Every Day</a></li>
					<li><a href="http://abclive.in/know-post-uruguay-round-market-access-conditions/" title="Know Post Uruguay Round Market Access Conditions">Know Post Uruguay Round Market Access Conditions</a></li>
					<li><a href="http://abclive.in/who-conforms-black-death-back/" title="WHO Conforms The Black Death is Back Again">WHO Conforms The Black Death is Back Again</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-5245 post type-post status-publish format-standard  category-health-news category-investigative-news tag-un-report-child-mortality" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">UN Report Child Mortality Confirms 7000 Newborns Die Every Day</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://abclive.in/author/jatinder-kaur/" title="">Jatinder Kaur </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>October 20, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://abclive.in/category/health-news/" rel="category tag">Health News</a>, <a href="http://abclive.in/category/investigative-news/" rel="category tag">Investigative News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Comments Off<span class="screen-reader-text"> on UN Report Child Mortality Confirms 7000 Newborns Die Every Day</span></span></span>
<span class="post-views"><i class="fa fa-eye"></i>139 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://wp.me/p8YNdI-1mB" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://wp.me/p8YNdI-1mB" data-text="UN Report Child Mortality Confirms 7000 Newborns Die Every Day" data-via="abclive" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://wp.me/p8YNdI-1mB"></div></li>
				<li><su:badge layout="2" location="http://wp.me/p8YNdI-1mB"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://wp.me/p8YNdI-1mB" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p8YNdI-1mB&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://abclive.in/global-leaders-endorse-montevideo-roadmap-2018-2030/" rel="bookmark">Global Leaders Endorse Montevideo Roadmap 2018-2030</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>October 20, 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/metoo-becomes-voice-sexual-harassment/" rel="bookmark">#MeToo Becomes Voice Against Sexual Harassment</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>October 20, 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/who-conforms-black-death-back/" rel="bookmark">WHO Conforms The Black Death is Back Again</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>October 19, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>New York (ABC Live); UN Report Child Mortality :  More must be done to stop babies from dying the day they are born, United Nations agencies said in a new report issued Thursday, which argued that life-saving know-how and technologies must be made readily available – particularly in Southern Asia and sub-Saharan Africa – where they are most needed.</p>
<p>Although the number of children dying before age five is at a new low – 5.6 million in 2016 compared with nearly 9.9 million in 2000 – the proportion of newborn deaths during that period has jumped from 41 to 46 per cent – or 7,000 babies.</p>
<p>This is according to the <a href="https://data.unicef.org/resources/levels-and-trends-in-child-mortality-2015/">Levels and Trends in Child Mortality 2017</a>, released today by the Inter-agency Group for Child Mortality Estimation (IGME) – comprised of the UN Children&#8217;s Fund (<a href="http://www.unicef.org/">UNICEF</a>), the World Health Organization (<a href="http://www.who.int/en/">WHO</a>), the World Bank and the Population Division in the UN Department for Economic and Social Affairs.</p>
<p>“The lives of 50 million children under-five have been saved since 2000, a testament to the serious commitment by governments and development partners to tackle preventable child deaths,” said Stefan Swartling Peterson, the UN Children&#8217;s Fund&#8217;s (UNICEF) Chief of Health, in a joint press statement.</p>
<p>But without a greater effort to stop babies from dying the day they are born, or days after their birth, this progress will remain incomplete. “We have the knowledge and technologies that are required – we just need to take them where they are most needed,” he added.</p>
<p>Current trends suggest that between 2017 and 2030, 30 million newborns will die within first 28 days of life. As such, the agencies stress that measures must be taken to achieve universal health coverage and ensure that more newborns survive and thrive, including by serving marginalized families.</p>
<p><strong><em>Universal health coverage and improving quality and availability of services</em></strong></p>
<p>“To prevent illness, families require financial power, their voices to be heard and access to quality care,” says Dr. Flavia Bustreo, WHO&#8217;s Assistant Director-General for Family, Women&#8217;s and Children&#8217;s Health. “Improving quality of services and timely care during and after childbirth must be prioritized.”</p>
<p>Tim Evans, Senior Director of Health Nutrition and Population at the World Bank Group said that it is unconscionable that in 2017, pregnancy and child birth are still life-threatening conditions for women.</p>
<p>“The best measure of success for universal health coverage is that every mother should not only be able to access health care easily, but that it should be quality, affordable care that will ensure a healthy and productive life for her children and family. We are committed to scaling up our financing to support country demand in this area, including through innovative mechanisms like the <a href="https://www.globalfinancingfacility.org/">Global Financing Facility</a>,” he added, referring to the principle financing arm of the UN-backed <a href="https://www.everywomaneverychild.org/">Every Woman Every Child</a> initiative.</p>
<p>Despite progress, large disparities in child survival still exist across regions and countries – especially in Southern Asia sub-Saharan Africa.</p>
<p>“This new report highlights the remarkable progress since 2000 in reducing mortality among children under age five,” said UN Under-Secretary-General for Economic and Social Affairs Liu Zhenmin.</p>
<p>Yet many deaths at these ages are easily preventable through simple, cost-effective interventions administered before, during and immediately after birth. “Reducing inequities and reaching the most vulnerable newborns, children and mothers are essential for achieving the Sustainable Development Goals (<a href="https://sustainabledevelopment.un.org/sdgs">SDGs</a>) target on ending preventable childhood deaths and for ensuring that no one will be left behind.”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5245" class="share-twitter sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5245" class="share-facebook sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5245" class="share-google-plus-1 sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=UN%20Report%20Child%20Mortality%20Confirms%207000%20Newborns%20Die%20Every%20Day http%3A%2F%2Fabclive.in%2Fun-report-child-mortality-7000-newborns-die%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-5245" class="share-skype sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/?share=skype" target="_blank" title="Share on Skype"><span></span><span class="sharing-screen-reader-text">Share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-5245" class="share-pinterest sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5245" class="share-linkedin sd-button share-icon no-text" href="http://abclive.in/un-report-child-mortality-7000-newborns-die/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://wp.me/p8YNdI-1mB" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://wp.me/p8YNdI-1mB" data-text="UN Report Child Mortality Confirms 7000 Newborns Die Every Day" data-via="abclive" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://wp.me/p8YNdI-1mB"></div></li>
				<li><su:badge layout="2" location="http://wp.me/p8YNdI-1mB"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://wp.me/p8YNdI-1mB" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p8YNdI-1mB&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://abclive.in/tag/un-report-child-mortality/" rel="tag">UN Report Child Mortality</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Jatinder Kaur </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/5370f842a92c8b43cf9fd2c01834ecc4?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5370f842a92c8b43cf9fd2c01834ecc4?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Jatinder Kaur, Editor-in- Chief, ABC Live, writies on Health and Social issues for ABC Live since 2006. She remained instrumental in shaping ABC News &amp; Info Services, the parent company owning, the ABC Live and took charge  of ABC Live as Editor-in- Chief in March, 2015 from Our founder Dinesh Singh Rawat.		</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="http://www.abclive.in"><i class="fa fa-home"></i></a>
									<a class="social-facebook" target="_blank" href="https://www.facebook.com/jatinderabcnews"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" target="_blank" href="http://twitter.com/https://twitter.com/jatinderabcnews"><i class="fa fa-twitter"></i><span> @https://twitter.com/jatinderabcnews</span></a>
									<a class="social-google-plus" target="_blank" href="https://plus.google.com/u/0/107295949553966623732"><i class="fa fa-google-plus"></i></a>
																							</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://abclive.in/know-post-uruguay-round-market-access-conditions/" rel="prev"><span>Previous</span> Know Post Uruguay Round Market Access Conditions</a></div>
			<div class="post-next"><a href="http://abclive.in/metoo-becomes-voice-sexual-harassment/" rel="next"><span>Next</span> #MeToo Becomes Voice Against Sexual Harassment</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="http://abclive.in/know-post-uruguay-round-market-access-conditions/" rel="bookmark">Know Post Uruguay Round Market Access Conditions</a></h2>
			<p>New Delhi (ABC Live): Post Uruguay Round Market Access Conditions : World trade had been &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>ABC Live Reporting</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div id="LB24_LIVE_CONTENT" data-url="https://node.24live.co/live" data-eid="12865b24944c11e78cbcf23c913e91ea"></div>
<script src="https://v.24liveblog.com/24.js"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="login-widget-3" class="widget login-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://abclive.in/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Username" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/un-report-child-mortality-7000-newborns-die/"/>
			</form>
			<ul class="login-links">
				<li><a rel="nofollow" href="http://abclive.in/wp-login.php?action=register">Register</a></li>				<li><a href="http://abclive.in/wp-login.php?action=lostpassword&redirect_to=http://abclive.in">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://abclive.in/global-leaders-endorse-montevideo-roadmap-2018-2030/">Global Leaders Endorse Montevideo Roadmap 2018-2030</a>
						</li>
					<li>
				<a href="http://abclive.in/metoo-becomes-voice-sexual-harassment/">#MeToo Becomes Voice Against Sexual Harassment</a>
						</li>
					<li>
				<a href="http://abclive.in/un-report-child-mortality-7000-newborns-die/">UN Report Child Mortality Confirms 7000 Newborns Die Every Day</a>
						</li>
					<li>
				<a href="http://abclive.in/know-post-uruguay-round-market-access-conditions/">Know Post Uruguay Round Market Access Conditions</a>
						</li>
					<li>
				<a href="http://abclive.in/who-conforms-black-death-back/">WHO Conforms The Black Death is Back Again</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="rss-3" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://abclive.in/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://abclive.in/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://abclive.in/">ABC Live News Feeds</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://abclive.in/global-leaders-endorse-montevideo-roadmap-2018-2030/'>Global Leaders Endorse Montevideo Roadmap 2018-2030</a></li><li><a class='rsswidget' href='http://abclive.in/metoo-becomes-voice-sexual-harassment/'>#MeToo Becomes Voice Against Sexual Harassment</a></li><li><a class='rsswidget' href='http://abclive.in/un-report-child-mortality-7000-newborns-die/'>UN Report Child Mortality Confirms 7000 Newborns Die Every Day</a></li><li><a class='rsswidget' href='http://abclive.in/know-post-uruguay-round-market-access-conditions/'>Know Post Uruguay Round Market Access Conditions</a></li><li><a class='rsswidget' href='http://abclive.in/who-conforms-black-death-back/'>WHO Conforms The Black Death is Back Again</a></li><li><a class='rsswidget' href='http://abclive.in/hong-kong-observatory-gets-wmo-tag/'>Hong Kong Observatory Gets WMO Tag</a></li><li><a class='rsswidget' href='http://abclive.in/read-fiscal-spillovers-notes-macroeconomic/'>Read Fiscal Spillovers Notes on Macroeconomic</a></li><li><a class='rsswidget' href='http://abclive.in/eerl-joins-hands-unfccc-transport-biofuels/'>EERL Joins Hands With UNFCCC for Transport Biofuels</a></li><li><a class='rsswidget' href='http://abclive.in/un-condemns-terrorists-attacks-afghanistan/'>UN Condemns Terrorists Attacks in Afghanistan</a></li><li><a class='rsswidget' href='http://abclive.in/fusarium-wilt-tr4-fungus-poses-threat-banana-crops/'>Fusarium wilt TR4 Fungus Poses Threat  to Banana Crops</a></li></ul></div></div><!-- .widget /--><div id="youtube-widget-3" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=abcliveindia" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>ABC Canlendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://abclive.in/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td><a href="http://abclive.in/2017/10/06/" aria-label="Posts published on October 6, 2017">6</a></td><td><a href="http://abclive.in/2017/10/07/" aria-label="Posts published on October 7, 2017">7</a></td><td><a href="http://abclive.in/2017/10/08/" aria-label="Posts published on October 8, 2017">8</a></td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td><a href="http://abclive.in/2017/10/11/" aria-label="Posts published on October 11, 2017">11</a></td><td><a href="http://abclive.in/2017/10/12/" aria-label="Posts published on October 12, 2017">12</a></td><td><a href="http://abclive.in/2017/10/13/" aria-label="Posts published on October 13, 2017">13</a></td><td><a href="http://abclive.in/2017/10/14/" aria-label="Posts published on October 14, 2017">14</a></td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td><a href="http://abclive.in/2017/10/17/" aria-label="Posts published on October 17, 2017">17</a></td><td>18</td><td><a href="http://abclive.in/2017/10/19/" aria-label="Posts published on October 19, 2017">19</a></td><td><a href="http://abclive.in/2017/10/20/" aria-label="Posts published on October 20, 2017">20</a></td><td id="today">21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>ABC Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">ABC Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://abclive.in/2017/10/'> October 2017 &nbsp;(47)</option>
	<option value='http://abclive.in/2017/09/'> September 2017 &nbsp;(72)</option>
	<option value='http://abclive.in/2017/08/'> August 2017 &nbsp;(166)</option>
	<option value='http://abclive.in/2017/07/'> July 2017 &nbsp;(74)</option>
	<option value='http://abclive.in/2017/05/'> May 2017 &nbsp;(43)</option>
	<option value='http://abclive.in/2017/04/'> April 2017 &nbsp;(110)</option>
	<option value='http://abclive.in/2017/03/'> March 2017 &nbsp;(28)</option>
	<option value='http://abclive.in/2017/02/'> February 2017 &nbsp;(78)</option>
	<option value='http://abclive.in/2017/01/'> January 2017 &nbsp;(61)</option>
	<option value='http://abclive.in/2016/12/'> December 2016 &nbsp;(82)</option>
	<option value='http://abclive.in/2016/11/'> November 2016 &nbsp;(37)</option>
	<option value='http://abclive.in/2016/10/'> October 2016 &nbsp;(30)</option>
	<option value='http://abclive.in/2016/09/'> September 2016 &nbsp;(44)</option>
	<option value='http://abclive.in/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='http://abclive.in/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='http://abclive.in/2016/01/'> January 2016 &nbsp;(132)</option>
	<option value='http://abclive.in/2015/12/'> December 2015 &nbsp;(173)</option>
	<option value='http://abclive.in/2015/11/'> November 2015 &nbsp;(47)</option>
	<option value='http://abclive.in/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='http://abclive.in/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://abclive.in/2014/09/'> September 2014 &nbsp;(55)</option>
	<option value='http://abclive.in/2014/08/'> August 2014 &nbsp;(22)</option>
	<option value='http://abclive.in/2014/06/'> June 2014 &nbsp;(24)</option>
	<option value='http://abclive.in/2014/05/'> May 2014 &nbsp;(8)</option>
	<option value='http://abclive.in/2014/03/'> March 2014 &nbsp;(123)</option>
	<option value='http://abclive.in/2014/02/'> February 2014 &nbsp;(115)</option>
	<option value='http://abclive.in/2014/01/'> January 2014 &nbsp;(109)</option>
	<option value='http://abclive.in/2013/12/'> December 2013 &nbsp;(98)</option>
	<option value='http://abclive.in/2013/11/'> November 2013 &nbsp;(67)</option>
	<option value='http://abclive.in/2013/10/'> October 2013 &nbsp;(46)</option>

		</select>
		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>ABC Videos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			All copy Rights reserved with www.abclive.in		</div>
				
		<div class="alignleft">
			ABC Future Media:  ABC Live is an online news venture of ABC News & Info Services		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-5370f842a92c8b43cf9fd2c01834ecc4">
	</div>
	</div>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abclive.in\/un-report-child-mortality-7000-newborns-die\/":5245};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/un-report-child-mortality-7000-newborns-die/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://abclive.in/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'132699574',post:'5245',tz:'9',srv:'abclive.in'} ]);
	_stq.push([ 'clickTrackerInit', '132699574', '5245' ]);
</script>
</body>
</html>