<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>UN Upgrades it Pledges on Sexual Exploitation and Abuses - ABC Live</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="http://abclive.in/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
 
<!--[if lt IE 9]>
<script src="http://abclive.in/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://abclive.in/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://abclive.in/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="New York (ABC Live):The United Nations today announced that it plans to strengthen its approach to preventing and respond to sexual exploitation and abuse"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://abclive.in/un-pledges-sexual-exploitation-abuses/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UN Upgrades it Pledges on Sexual Exploitation and Abuses - ABC Live" />
<meta property="og:description" content="New York (ABC Live):The United Nations today announced that it plans to strengthen its approach to preventing and respond to sexual exploitation and abuse" />
<meta property="og:url" content="http://abclive.in/un-pledges-sexual-exploitation-abuses/" />
<meta property="og:site_name" content="ABC Live" />
<meta property="article:author" content="https://www.facebook.com/jatinderabcnews" />
<meta property="article:tag" content="Sexual Exploitation and Abuses" />
<meta property="article:section" content="Investigative News" />
<meta property="article:published_time" content="2017-01-07T14:09:34+09:00" />
<meta property="article:modified_time" content="2017-01-07T14:25:24+09:00" />
<meta property="og:updated_time" content="2017-01-07T14:25:24+09:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="New York (ABC Live):The United Nations today announced that it plans to strengthen its approach to preventing and respond to sexual exploitation and abuse" />
<meta name="twitter:title" content="UN Upgrades it Pledges on Sexual Exploitation and Abuses - ABC Live" />
<meta name="twitter:creator" content="@jatinderabcnews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Feed" href="http://abclive.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Comments Feed" href="http://abclive.in/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abclive.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://abclive.in/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://abclive.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abclive.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abclive.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://abclive.in/?p=3706' />
<link rel="alternate" type="application/json+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Fun-pledges-sexual-exploitation-abuses%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Fun-pledges-sexual-exploitation-abuses%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://abclive.in/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<style type="text/css" media="screen"> 

#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #f20505;}
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,.review-final-score   {
	background-color:#f20505 !important;
}
::-webkit-scrollbar-thumb{background-color:#f20505 !important;}
footer, .top-nav, .top-nav ul li.current-menu-item:after  {border-top-color: #f20505}
.search-block:after {border-right-color:#f20505;}
	
</style> 


</head>
<body id="top" class="post-template-default single single-post postid-3706 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
		<header>
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="ABC Live" href="http://abclive.in/">
					<img src="http://abclive.in/wp-content/uploads/2013/10/ABC-logo1231.png" alt="ABC Live" /><strong>ABC Live The Real Story Behind News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-341"><a href="http://abclive.in">Home</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://abclive.in/category/agriculture/">Agriculture</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://abclive.in/category/business/">Business</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://abclive.in/category/green-news/">Green News</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://abclive.in/category/health-news/">Health News</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://abclive.in/category/india-news/">India News</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://abclive.in/category/politics/">Politics</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://abclive.in/category/sports/">Sports</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://abclive.in/category/world/">World</a></li>
</ul></div>								<a href="http://abclive.in/?tierand" class="random-article ttip" title="Random Article">Random Article</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>ABC Breaking News</span>
				
					<ul>
							<li><a href="http://abclive.in/world-150-millions-migrant-worker-ilo/" title="World Has 150 Millions Migrant Worker: ILO">World Has 150 Millions Migrant Worker: ILO</a></li>
							<li><a href="http://abclive.in/india-kazakhstan-sign-protocol-amend-dtac/" title="India, Kazakhstan Sign Protocol to Amend DTAC">India, Kazakhstan Sign Protocol to Amend DTAC</a></li>
							<li><a href="http://abclive.in/un-expert-human-rights-status-myanmar/" title="UN Expert to Assess Human Rights Status in Myanmar">UN Expert to Assess Human Rights Status in Myanmar</a></li>
							<li><a href="http://abclive.in/un-hopes-things-change-syria-2017/" title="UN Hopes Things to Change in Syria in 2017">UN Hopes Things to Change in Syria in 2017</a></li>
							<li><a href="http://abclive.in/unicef-issues-diarrheal-diseases-alerts-syria/" title="UNICEF Issues Diarrheal Diseases Alerts for Syria">UNICEF Issues Diarrheal Diseases Alerts for Syria</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-3706 post type-post status-publish format-standard hentry category-investigative-news tag-sexual-exploitation-and-abuses">
					<div class="single-post-thumb">
					</div>
		
		
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">UN Upgrades it Pledges on Sexual Exploitation and Abuses</h1>
						
<p class="post-meta">
		
	<span>Posted by: <a href="http://abclive.in/author/jatinder-kaur/" title="">Jatinder Kaur </a></span>
	
		
	<span>January 7, 2017</span>	
	<span>in <a href="http://abclive.in/category/investigative-news/" rel="category tag">Investigative News</a></span>
	
	<span><span>Comments Off<span class="screen-reader-text"> on UN Upgrades it Pledges on Sexual Exploitation and Abuses</span></span></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://abclive.in/un-pledges-sexual-exploitation-abuses/' addthis:title='UN Upgrades it Pledges on Sexual Exploitation and Abuses' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p>New York (ABC Live):The United Nations today announced that it plans to strengthen its approach to preventing and responding to sexual exploitation and abuse by creating a high-level task force that will develop a “clear, game-changing strategy” to achieve “visible and measurable further improvement.”</p>
<p>The announcement follows a request from <a href="https://www.un.org/sg/en">Secretary-General</a> António Guterres to <a href="http://www.un.org/press/en/2016/sga1634.doc.htm">Jane Holl Lute</a>, the Special Coordinator for improving the Organization’s response to <a href="https://cdu.unlb.org/Policy/SexualExploitationandAbusePolicy.aspx">sexual exploitation and abuse</a>, <a href="https://www.un.org/sg/en/content/sg/personnel-appointments/2017-01-06/secretary-general-announces-task-force-un-response">according to</a> the UN Spokesperson.</p>
<p>Members of the high-level task force, all of whom hold official positions within the UN system, will use the upcoming Report of the Secretary-General on Special Measures for Protection from Sexual Exploitation to present element of the strategy.</p>
<p>The Secretary-General has said that he wants the strategy developed “as a matter of urgency,” and that Member States and relevant organizations across the UN System are to be widely consulted.</p>
<p>In addition to Ms. Lute, the members of the task force are:</p>
<ul>
<li>William L. Swing, Director-General of the International Organization for Migration (<a href="http://www.iom.int/">IOM</a>);</li>
<li>Atul Khare, Under Secretary-General, Department of Field Support (<a href="http://www.un.org/en/peacekeeping/about/dfs/">DFS</a>);</li>
<li>Stephen Mathias, Assistant Secretary-General, Office of the Legal Affairs (<a href="http://legal.un.org/ola/">OLA</a>);</li>
<li>Christian Saunders, Director, Office of the Under Secretary-General of the Department of Management (<a href="http://www.un.org/en/hq/dm/">DM</a>);</li>
<li>Lieutenant General Carlos Humberto Loitey, Military Adviser, Department of Peacekeeping Operations (<a href="http://www.un.org/en/peacekeeping/">DPKO</a>);</li>
<li>Alfredo W. Forti, Special Consultant to the Secretary-General;</li>
<li>Nancee Bright, Chief of Staff,<a href="http://www.un.org/sexualviolenceinconflict/">Office of the Special Representative of the Secretary-General on Sexual Violence in Conflict</a>; and</li>
<li>Francesca Marotta, Chief, Methodology, Education and Training Section, Office of the UN High Commissioner for Human Rights (<a href="http://www.ohchr.org/EN/Pages/WelcomePage.aspx">OHCHR</a>)</li>
</ul>
<!-- AddThis Sharing Buttons below -->										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://abclive.in/tag/sexual-exploitation-and-abuses/" rel="tag">Sexual Exploitation and Abuses</a></span>				<span style="display:none" class="updated">2017-01-07</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://abclive.in/author/jatinder-kaur/" title="Posts by Jatinder Kaur" rel="author">Jatinder Kaur</a></strong></div>

				
<div class="share-post">
	<span class="share-text">Share !</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abclive.in/un-pledges-sexual-exploitation-abuses/" data-text="UN Upgrades it Pledges on Sexual Exploitation and Abuses" data-via="abclive" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://abclive.in/un-pledges-sexual-exploitation-abuses/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://abclive.in/un-pledges-sexual-exploitation-abuses/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
				<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://abclive.in/un-pledges-sexual-exploitation-abuses/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://abclive.in/un-pledges-sexual-exploitation-abuses/&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://abclive.in/tag/sexual-exploitation-and-abuses/" rel="tag">Sexual Exploitation and Abuses</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Jatinder Kaur </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/5370f842a92c8b43cf9fd2c01834ecc4?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5370f842a92c8b43cf9fd2c01834ecc4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
			Jatinder Kaur, Editor-in- Chief, ABC Live, writies on Health and Social issues for ABC Live since 2006. She remained instrumental in shaping ABC News &amp; Info Services, the parent company owning, the ABC Live and took charge  of ABC Live as Editor-in- Chief in March, 2015 from Our founder Dinesh Singh Rawat.		</div><!-- #author-description -->
		
		<div class="author-social">
						<a class="ttip" href="http://www.abclive.in" title="Jatinder Kaur 's site"><img src="http://abclive.in/wp-content/themes/sahifa/images/socialicons/site.png" alt="" /></a>
				
						<a class="ttip" href="http://twitter.com/https://twitter.com/jatinderabcnews" title="Jatinder Kaur  on Twitter"><img src="http://abclive.in/wp-content/themes/sahifa/images/socialicons/twitter.png" alt="" /></a>
				
						<a class="ttip" href="https://www.facebook.com/jatinderabcnews" title="Jatinder Kaur   on Facebook"><img src="http://abclive.in/wp-content/themes/sahifa/images/socialicons/facebook.png" alt="" /></a>
									<a class="ttip" href="https://plus.google.com/u/0/107295949553966623732" title="Jatinder Kaur   on Google+"><img src="http://abclive.in/wp-content/themes/sahifa/images/socialicons/google_plus.png" alt="" /></a>
				
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://abclive.in/un-hopes-things-change-syria-2017/" rel="prev"><span>Previous:</span> UN Hopes Things to Change in Syria in 2017</a></div>
			<div class="post-next"><a href="http://abclive.in/un-argues-us-slavery-materials-text-books/" rel="next"><span>Next:</span> UN Argues US to Delete Slavery Materials from its Text Books</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://abclive.in/un-expert-human-rights-status-myanmar/" title="Permalink to UN Expert to Assess Human Rights Status in Myanmar" rel="bookmark">UN Expert to Assess Human Rights Status in Myanmar</a></h3>
				<p class="post-meta"><span>January 7, 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/unicef-issues-diarrheal-diseases-alerts-syria/" title="Permalink to UNICEF Issues Diarrheal Diseases Alerts for Syria" rel="bookmark">UNICEF Issues Diarrheal Diseases Alerts for Syria</a></h3>
				<p class="post-meta"><span>January 7, 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/environmental-hazards-take-12-6-million-lives-per-year/" title="Permalink to Environmental Hazards Take 12.6 million Lives per Year" rel="bookmark">Environmental Hazards Take 12.6 million Lives per Year</a></h3>
				<p class="post-meta"><span>January 6, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">

	<p class="nocomments">Comments are closed.</p>
	


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="login-widget-3" class="widget login-widget"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form action="http://abclive.in/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/un-pledges-sexual-exploitation-abuses/"/>
			</form>
			<ul class="login-links">
				<li><a rel="nofollow" href="http://abclive.in/wp-login.php?action=register">Register</a></li>				<li><a href="http://abclive.in/wp-login.php?action=lostpassword">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://abclive.in/world-150-millions-migrant-worker-ilo/">World Has 150 Millions Migrant Worker: ILO</a>
						</li>
					<li>
				<a href="http://abclive.in/ica-report-russian-influence-democratic-elections/">ICA Report Warns Russian Influence in Future Elections</a>
						</li>
					<li>
				<a href="http://abclive.in/india-kazakhstan-sign-protocol-amend-dtac/">India, Kazakhstan Sign Protocol to Amend DTAC</a>
						</li>
					<li>
				<a href="http://abclive.in/un-expert-human-rights-status-myanmar/">UN Expert to Assess Human Rights Status in Myanmar</a>
						</li>
					<li>
				<a href="http://abclive.in/un-argues-us-slavery-materials-text-books/">UN Argues US to Delete Slavery Materials from its Text Books</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="rss-3" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://abclive.in/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://abclive.in/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://abclive.in/">ABC Live News Feeds</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://abclive.in/world-150-millions-migrant-worker-ilo/'>World Has 150 Millions Migrant Worker: ILO</a></li><li><a class='rsswidget' href='http://abclive.in/ica-report-russian-influence-democratic-elections/'>ICA Report Warns Russian Influence in Future Elections</a></li><li><a class='rsswidget' href='http://abclive.in/india-kazakhstan-sign-protocol-amend-dtac/'>India, Kazakhstan Sign Protocol to Amend DTAC</a></li><li><a class='rsswidget' href='http://abclive.in/un-expert-human-rights-status-myanmar/'>UN Expert to Assess Human Rights Status in Myanmar</a></li><li><a class='rsswidget' href='http://abclive.in/un-argues-us-slavery-materials-text-books/'>UN Argues US to Delete Slavery Materials from its Text Books</a></li><li><a class='rsswidget' href='http://abclive.in/un-pledges-sexual-exploitation-abuses/'>UN Upgrades it Pledges on Sexual Exploitation and Abuses</a></li><li><a class='rsswidget' href='http://abclive.in/un-hopes-things-change-syria-2017/'>UN Hopes Things to Change in Syria in 2017</a></li><li><a class='rsswidget' href='http://abclive.in/unicef-issues-diarrheal-diseases-alerts-syria/'>UNICEF Issues Diarrheal Diseases Alerts for Syria</a></li><li><a class='rsswidget' href='http://abclive.in/environmental-hazards-take-12-6-million-lives-per-year/'>Environmental Hazards Take 12.6 million Lives per Year</a></li><li><a class='rsswidget' href='http://abclive.in/green-house-gas-emissions-endangers-coral-reefs-existence/'>Green House Gas Emissions Endangers Coral Reefs Existence</a></li></ul></div></div><!-- .widget /--><div id="youtube-widget-3" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=abcliveindia" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>ABC Canlendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://abclive.in/2016/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://abclive.in/2017/01/02/" aria-label="Posts published on January 2, 2017">2</a></td><td><a href="http://abclive.in/2017/01/03/" aria-label="Posts published on January 3, 2017">3</a></td><td><a href="http://abclive.in/2017/01/04/" aria-label="Posts published on January 4, 2017">4</a></td><td>5</td><td><a href="http://abclive.in/2017/01/06/" aria-label="Posts published on January 6, 2017">6</a></td><td><a href="http://abclive.in/2017/01/07/" aria-label="Posts published on January 7, 2017">7</a></td><td id="today"><a href="http://abclive.in/2017/01/08/" aria-label="Posts published on January 8, 2017">8</a></td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>ABC Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">ABC Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://abclive.in/2017/01/'> January 2017 &nbsp;(16)</option>
	<option value='http://abclive.in/2016/12/'> December 2016 &nbsp;(82)</option>
	<option value='http://abclive.in/2016/11/'> November 2016 &nbsp;(37)</option>
	<option value='http://abclive.in/2016/10/'> October 2016 &nbsp;(30)</option>
	<option value='http://abclive.in/2016/09/'> September 2016 &nbsp;(44)</option>
	<option value='http://abclive.in/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='http://abclive.in/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='http://abclive.in/2016/01/'> January 2016 &nbsp;(132)</option>
	<option value='http://abclive.in/2015/12/'> December 2015 &nbsp;(173)</option>
	<option value='http://abclive.in/2015/11/'> November 2015 &nbsp;(47)</option>
	<option value='http://abclive.in/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='http://abclive.in/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://abclive.in/2014/09/'> September 2014 &nbsp;(55)</option>
	<option value='http://abclive.in/2014/08/'> August 2014 &nbsp;(22)</option>
	<option value='http://abclive.in/2014/06/'> June 2014 &nbsp;(24)</option>
	<option value='http://abclive.in/2014/05/'> May 2014 &nbsp;(8)</option>
	<option value='http://abclive.in/2014/03/'> March 2014 &nbsp;(123)</option>
	<option value='http://abclive.in/2014/02/'> February 2014 &nbsp;(115)</option>
	<option value='http://abclive.in/2014/01/'> January 2014 &nbsp;(109)</option>
	<option value='http://abclive.in/2013/12/'> December 2013 &nbsp;(98)</option>
	<option value='http://abclive.in/2013/11/'> November 2013 &nbsp;(67)</option>
	<option value='http://abclive.in/2013/10/'> October 2013 &nbsp;(46)</option>

		</select>
		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>ABC Videos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
				
		
		
	</div></div><!-- .widget /--><div id="cop_pdf_attachment_menu_widget-2" class="widget widget_cop_pdf_attachment_menu_widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="cop_pdfmenu"></ul></div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-4c">

	
			<div id="footer-second" class="footer-widgets-box">
			<div id="author_post_widget-2" class="footer-widget widget_author_posts"><div class="footer-widget-top"><h4>By Jatinder Kaur</h4></div>
						<div class="footer-widget-container">			<ul>
							<li><a href="http://abclive.in/un-expert-human-rights-status-myanmar/" rel="bookmark" title="UN Expert to Assess Human Rights Status in Myanmar">UN Expert to Assess Human Rights Status in Myanmar</a></li>
							<li><a href="http://abclive.in/un-pledges-sexual-exploitation-abuses/" rel="bookmark" title="UN Upgrades it Pledges on Sexual Exploitation and Abuses">UN Upgrades it Pledges on Sexual Exploitation and Abuses</a></li>
							<li><a href="http://abclive.in/unicef-issues-diarrheal-diseases-alerts-syria/" rel="bookmark" title="UNICEF Issues Diarrheal Diseases Alerts for Syria">UNICEF Issues Diarrheal Diseases Alerts for Syria</a></li>
							<li><a href="http://abclive.in/environmental-hazards-take-12-6-million-lives-per-year/" rel="bookmark" title="Environmental Hazards Take 12.6 million Lives per Year">Environmental Hazards Take 12.6 million Lives per Year</a></li>
							<li><a href="http://abclive.in/un-condemns-baghdad-triple-bombings/" rel="bookmark" title="UN Condemns Baghdad Triple Bombings">UN Condemns Baghdad Triple Bombings</a></li>
						</ul>
						<a href="http://abclive.in/author/jatinder-kaur/"> All (224)</a>
			
			</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
				All copy Rights reserved with www.abclive.in			</div>
						
			<div class="alignleft">
				ABC Future Media:  ABC Live is an online news venture of ABC News & Info Services			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-8914b5a5648b13f3369f7e7e3a402134","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-8914b5a5648b13f3369f7e7e3a402134 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://abclive.in/wp-content/plugins/addthis/css/output.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!--wp_footer--></body>
</html>