<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://abclive.in/xmlrpc.php" />
<title>Taiwan Travel Act Questions One China Policy - ABC Live</title>
<meta property="og:title" content="Taiwan Travel Act Questions One China Policy - ABC Live"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="New York (ABC Live): Taiwan Travel Act : China has lodged solemn representations with the United Sta"/>
<meta property="og:url" content="http://abclive.in/taiwan-travel-act-questions-one-china-policy/"/>
<meta property="og:site_name" content="ABC Live"/>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="New York (ABC Live): Taiwan Travel Act : China has lodged solemn representations with the United States over a Taiwan Travel Act a Foreign Ministry spokesperson said Friday."/>
<meta name="keywords" content="Taiwan Travel Act"/>
<link rel="canonical" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taiwan Travel Act Questions One China Policy - ABC Live" />
<meta property="og:description" content="New York (ABC Live): Taiwan Travel Act : China has lodged solemn representations with the United States over a Taiwan Travel Act a Foreign Ministry spokesperson said Friday." />
<meta property="og:url" content="http://abclive.in/taiwan-travel-act-questions-one-china-policy/" />
<meta property="og:site_name" content="ABC Live" />
<meta property="article:publisher" content="https://www.facebook.com/abclive.india.3" />
<meta property="article:author" content="drawat123" />
<meta property="article:tag" content="One China Policy" />
<meta property="article:tag" content="Taiwan Travel Act" />
<meta property="article:section" content="Geopolitics News" />
<meta property="article:published_time" content="2018-02-10T01:07:42+09:00" />
<meta property="article:modified_time" content="2018-02-10T01:08:37+09:00" />
<meta property="og:updated_time" content="2018-02-10T01:08:37+09:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="New York (ABC Live): Taiwan Travel Act : China has lodged solemn representations with the United States over a Taiwan Travel Act a Foreign Ministry spokesperson said Friday." />
<meta name="twitter:title" content="Taiwan Travel Act Questions One China Policy - ABC Live" />
<meta name="twitter:site" content="@abclive" />
<meta name="twitter:creator" content="@drawat123" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/abclive.in\/","name":"ABC Live","alternateName":"The Real Story Behind News","potentialAction":{"@type":"SearchAction","target":"http:\/\/abclive.in\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/abclive.in\/taiwan-travel-act-questions-one-china-policy\/","sameAs":["https:\/\/www.facebook.com\/abclive.india.3","https:\/\/www.youtube.com\/user\/abcliveindia","https:\/\/twitter.com\/abclive"],"@id":"#organization","name":"ABC News & Info Services","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Feed" href="http://abclive.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Comments Feed" href="http://abclive.in/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abclive.in\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://abclive.in/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://abclive.in/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://abclive.in/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://abclive.in/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://abclive.in/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://abclive.in/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://abclive.in/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/abclive.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://abclive.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abclive.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abclive.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p8YNdI-1xs' />
<link rel="alternate" type="application/json+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Ftaiwan-travel-act-questions-one-china-policy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Ftaiwan-travel-act-questions-one-china-policy%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://abclive.in/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://abclive.in/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://abclive.in/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://abclive.in/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


.tie-cat-5 a.more-link {background-color:#36eb09;}
.tie-cat-5 .cat-box-content {border-bottom-color:#36eb09; }
			
.tie-cat-2 a.more-link {background-color:#d624d6;}
.tie-cat-2 .cat-box-content {border-bottom-color:#d624d6; }
			
.tie-cat-1 a.more-link {background-color:#4a9419;}
.tie-cat-1 .cat-box-content {border-bottom-color:#4a9419; }
			
.tie-cat-21 a.more-link {background-color:#e0560b;}
.tie-cat-21 .cat-box-content {border-bottom-color:#e0560b; }
			
.tie-cat-123 a.more-link {background-color:#f20505;}
.tie-cat-123 .cat-box-content {border-bottom-color:#f20505; }
			
.tie-cat-2588 a.more-link {background-color:#c70e08;}
.tie-cat-2588 .cat-box-content {border-bottom-color:#c70e08; }
			
.tie-cat-1728 a.more-link {background-color:#141214;}
.tie-cat-1728 .cat-box-content {border-bottom-color:#141214; }
			
.tie-cat-4 a.more-link {background-color:#f0f00c;}
.tie-cat-4 .cat-box-content {border-bottom-color:#f0f00c; }
			
.tie-cat-6 a.more-link {background-color:#19b1cc;}
.tie-cat-6 .cat-box-content {border-bottom-color:#19b1cc; }
			
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/abclive.in\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/abclive.in\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-5918 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://abclive.in/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://abclive.in/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="http://google.com" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/ABC-Live/219558844726617" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/abclive" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/abcliveindia" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="ABC Live" href="http://abclive.in/">
					<img src="http://abclive.in/wp-content/uploads/2017/07/ABC-logo1231.png" alt="ABC Live"  /><strong>ABC Live The Real Story Behind News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-341"><a href="http://abclive.in">Home</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://abclive.in/category/agriculture-news/">Agriculture News</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://abclive.in/category/business-news/">Business News</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://abclive.in/category/green-news/">Green News</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://abclive.in/category/health-news/">Health News</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://abclive.in/category/india-news/">India News</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://abclive.in/category/politics-news/">Politics News</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://abclive.in/category/sports-news/">Sports News</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-336"><a href="http://abclive.in/category/world-news/">World News</a></li>
</ul></div>										<a href="http://abclive.in/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/" title="Taiwan Travel Act Questions One China Policy">Taiwan Travel Act Questions One China Policy</a></li>
					<li><a href="http://abclive.in/know-whole-truth-wheat-nutritional-value/" title="Know The Whole Truth About Wheat Nutritional Value">Know The Whole Truth About Wheat Nutritional Value</a></li>
					<li><a href="http://abclive.in/ibbi-amends-fast-track-insolvency-resolution-process-corporate-persons/" title="IBBI Amends Fast Track Insolvency Resolution Process for Corporate Persons">IBBI Amends Fast Track Insolvency Resolution Process for Corporate Persons</a></li>
					<li><a href="http://abclive.in/wmo-encourages-women-become-climate-scientists/" title="WMO Encourages Women to Become Climate Scientists">WMO Encourages Women to Become Climate Scientists</a></li>
					<li><a href="http://abclive.in/wosm-unep-reviewing-environment-partnership/" title="WOSM and UNEP Reviewing Their Environment Partnership">WOSM and UNEP Reviewing Their Environment Partnership</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-5918 post type-post status-publish format-standard  category-geopolitics-news category-investigative-news category-world-news tag-one-china-policy tag-taiwan-travel-act" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Taiwan Travel Act Questions One China Policy</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://abclive.in/author/dinesh-singh-rawat/" title="">Dinesh Singh Rawat </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>February 10, 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://abclive.in/category/geopolitics-news/" rel="category tag">Geopolitics News</a>, <a href="http://abclive.in/category/investigative-news/" rel="category tag">Investigative News</a>, <a href="http://abclive.in/category/world-news/" rel="category tag">World News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Comments Off<span class="screen-reader-text"> on Taiwan Travel Act Questions One China Policy</span></span></span>
<span class="post-views"><i class="fa fa-eye"></i>70 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://wp.me/p8YNdI-1xs" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wp.me/p8YNdI-1xs" data-text="Taiwan Travel Act Questions One China Policy" data-via="abclive" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://wp.me/p8YNdI-1xs"></div></li>
				<li><su:badge layout="2" location="https://wp.me/p8YNdI-1xs"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://wp.me/p8YNdI-1xs" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/p8YNdI-1xs&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://abclive.in/ibbi-amends-fast-track-insolvency-resolution-process-corporate-persons/" rel="bookmark">IBBI Amends Fast Track Insolvency Resolution Process for Corporate Persons</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>February 9, 2018</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/know-legal-framework-governing-broiler-chickens/" rel="bookmark">Know the Legal Framework Governing Broiler Chickens</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>February 4, 2018</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/women-lack-legal-protection-domestic-violence/" rel="bookmark">1.4 billion Women Lack Legal Protection Against Domestic Violence</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>February 4, 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p style="margin: 0cm; margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #404040;">New York (ABC Live): Taiwan Travel Act : China has lodged solemn representations with the <a style="outline: none;" href="http://search.news.cn/language/search.jspa?id=en&amp;t1=0&amp;t=1&amp;ss=&amp;btn=0&amp;ct=Syria&amp;n1=United+States&amp;np=content"><span style="color: black; text-decoration: none; text-underline: none;">United States</span></a> over a</span><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #333333; letter-spacing: .3pt;"> Taiwan Travel Act</span><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #404040;"> a Foreign Ministry spokesperson said Friday.</span></p>
<p style="margin: 0cm; margin-bottom: .0001pt; text-align: justify; line-height: 150%; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #404040;"> </span></p>
<p style="margin: 0cm; margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #404040;">The U.S. Senate Committee on Foreign Relations Wednesday passed the Taiwan Travel Act, which aims to encourage high-level visit exchange between the United States and Taiwan. </span></p>
<p style="margin: 0cm; margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #404040;">It is mention that the U.S. House of Representatives also passed the bill in January.</span></p>
<p style="margin: 0cm; margin-bottom: .0001pt; text-align: justify; line-height: 150%; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #404040;"> </span></p>
<p style="margin: 0cm; margin-bottom: .0001pt; text-align: justify; line-height: 150%;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #404040;">&#8220;China is strongly dissatisfied and has lodged solemn representations with the U.S. side,&#8221; spokesperson Geng Shuang said at a daily press briefing.</span></p>
<p style="text-align: justify; line-height: 150%; background: white;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #333333; letter-spacing: .3pt;">Now the U.S. Congress moved a step forward on promoting visits between the U.S. and Taiwanese officials at higher levels. On Wednesday, February 7, the U.S. Senate Committee on Foreign Relations advanced the Taiwan Travel Act, after the House passed the bill on January 10.</span></p>
<p style="text-align: start; line-height: 2rem; background: white; box-sizing: border-box; margin: 1.5rem 0px 20px; word-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #333333; letter-spacing: .3pt;">The act will allow officials at all levels of the U.S. government to travel to Taiwan to meet their Taiwanese counterparts, permit high-level Taiwanese officials to enter the United States and to meet with U.S. officials and encourage the Taipei Economic and Cultural Representative Office, and any other instrumentality established by Taiwan, to conduct business in the United States.</span></p>
<p style="text-align: start; line-height: 2rem; background: white; box-sizing: border-box; margin: 1.5rem 0px 20px; word-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #333333; letter-spacing: .3pt;">Sen. Bob Corker, the chairman of the committee, reportedly said before voting that Taiwan is a friend and partner of the United States, who provides assistance to the U.S. in many ways. Sen. Bob Menendez said that the stability in the Taiwan Strait is a core national security interest for the U.S. and that the two share the same values of democracy and human rights.</span></p>
<p style="text-align: start; line-height: 2rem; background: white; box-sizing: border-box; margin: 1.5rem 0px 20px; word-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #333333; letter-spacing: .3pt;">If the bill passed by the Senate becomes law, it would mark a milestone in U.S.-Taiwan relations since 1979, when visits of high-level officials between the two sides switched to an unofficial basis. In 1979, Washington shifted diplomatic recognition from the Republic of China, better known as Taiwan today, to China, and ever since the U.S. has maintained unofficial diplomatic ties with Taiwan and a self-imposed restriction on high-level visits with Taiwan.</span></p>
<p style="text-align: start; line-height: 2rem; background: white; box-sizing: border-box; margin: 1.5rem 0px 20px; word-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #333333; letter-spacing: .3pt;">A major pro-independence Taiwan lobbying group FAPA said in<a style="box-sizing: border-box; word-wrap: break-word;" href="https://fapa.org/wp/2018/01/january-9-2018-us-house-of-representatives-unanimously-passes-taiwan-travel-act/"><b><span style="color: #28691b; text-decoration: none; text-underline: none;"> a statement</span></b></a> Wednesday that &#8220;the passage of the act continues the momentum of the signing into law of the National Defense Authorization Act on December 12 which, among other issues, lists the Taiwan Relations Act and the &#8216;Six Assurances&#8217; as continuing US legal commitments.”</span></p>
<p style="text-align: start; line-height: 2rem; background: white; box-sizing: border-box; margin: 1.5rem 0px 20px; word-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px;"><span style="font-size: 11.0pt; line-height: 150%; font-family: 'Arial','sans-serif'; color: #333333; letter-spacing: .3pt;">FAPA President Peter Chen concluded that &#8220;the U.S. and Taiwan are allies that share common values and the removal of these self-imposed restrictions will promote greater cooperation between the two nations and enhance mutual economic, political, and security interest.”</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5918" class="share-twitter sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5918" class="share-facebook sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5918" class="share-google-plus-1 sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Taiwan%20Travel%20Act%20Questions%20One%20China%20Policy http%3A%2F%2Fabclive.in%2Ftaiwan-travel-act-questions-one-china-policy%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-5918" class="share-skype sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/?share=skype" target="_blank" title="Share on Skype"><span></span><span class="sharing-screen-reader-text">Share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-5918" class="share-pinterest sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5918" class="share-linkedin sd-button share-icon no-text" href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://wp.me/p8YNdI-1xs" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wp.me/p8YNdI-1xs" data-text="Taiwan Travel Act Questions One China Policy" data-via="abclive" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://wp.me/p8YNdI-1xs"></div></li>
				<li><su:badge layout="2" location="https://wp.me/p8YNdI-1xs"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://wp.me/p8YNdI-1xs" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/p8YNdI-1xs&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-02-10T01:07:42+00:00","datePublished":"2018-02-10T01:07:42+00:00","dateModified":"2018-02-10T01:08:37+00:00","headline":"Taiwan Travel Act Questions One China Policy","name":"Taiwan Travel Act Questions One China Policy","keywords":"One China Policy,Taiwan Travel Act","url":"http:\/\/abclive.in\/taiwan-travel-act-questions-one-china-policy\/","description":"New York (ABC Live): Taiwan Travel Act : China has lodged solemn representations with the\u00a0United States\u00a0over a Taiwan Travel Act a Foreign Ministry spokesperson said Friday. \u00a0 The U.S. Senate Committe","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"ABC Live","logo":{"@type":"ImageObject","url":"http:\/\/abclive.in\/wp-content\/uploads\/2017\/07\/ABC-logo1231.png"},"sameAs":["https:\/\/www.facebook.com\/pages\/ABC-Live\/219558844726617","http:\/\/twitter.com\/abclive","http:\/\/google.com","http:\/\/www.youtube.com\/user\/abcliveindia"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/abclive.in\/taiwan-travel-act-questions-one-china-policy\/"},"author":{"@type":"Person","name":"Dinesh Singh Rawat","url":"http:\/\/abclive.in\/author\/dinesh-singh-rawat\/"},"articleSection":"Geopolitics News,Investigative News,World News","articleBody":"New York (ABC Live): Taiwan Travel Act : China has lodged solemn representations with the\u00a0United States\u00a0over a Taiwan Travel Act a Foreign Ministry spokesperson said Friday.\r\n\u00a0\r\nThe U.S. Senate Committee on Foreign Relations Wednesday passed the Taiwan Travel Act, which aims to encourage high-level visit exchange between the United States and Taiwan. \r\nIt is mention that the U.S. House of Representatives also passed the bill in January.\r\n\u00a0\r\n\"China is strongly dissatisfied and has lodged solemn representations with the U.S. side,\" spokesperson Geng Shuang said at a daily press briefing.\r\nNow the U.S. Congress moved a step forward on promoting visits between the U.S.\u00a0and Taiwanese officials at higher levels. On Wednesday, February 7, the U.S. Senate Committee on Foreign Relations advanced the Taiwan Travel Act, after the House passed the bill on January 10.\r\nThe act will allow officials at all levels of the U.S.\u00a0government to travel to Taiwan to meet their Taiwanese counterparts, permit high-level Taiwanese officials to enter the United States\u00a0and to meet with U.S. officials and encourage the Taipei Economic and Cultural Representative Office, and any other instrumentality established by Taiwan, to conduct business in the United States.\r\nSen. Bob Corker, the chairman of the committee, reportedly said before voting that Taiwan is a friend and partner of the United States, who provides assistance to the U.S. in many ways. Sen. Bob Menendez said that the stability in the Taiwan Strait is a core national security interest for the U.S. and that the two share the same values of democracy and human rights.\r\nIf the bill passed by\u00a0the Senate becomes law, it would\u00a0mark a milestone in U.S.-Taiwan relations since 1979, when visits of high-level officials between the two sides switched to an\u00a0unofficial basis. In 1979, Washington shifted diplomatic recognition from the Republic of China, better known as Taiwan today, to China, and\u00a0ever since the U.S. has maintained unofficial diplomatic ties with Taiwan and a self-imposed restriction on high-level visits with Taiwan.\r\nA major pro-independence Taiwan lobbying group FAPA said in\u00a0a statement\u00a0Wednesday that \"the passage of the act continues the momentum of the signing into law of the National Defense Authorization Act on December 12 which, among other issues, lists the Taiwan Relations Act and the 'Six Assurances'\u00a0as continuing US legal commitments.\u201d\r\nFAPA President Peter Chen concluded that \"the U.S. and Taiwan are allies that share common values and the removal of these self-imposed restrictions will promote greater cooperation between the two nations and enhance mutual economic, political, and security interest.\u201d"}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://abclive.in/tag/one-china-policy/" rel="tag">One China Policy</a> <a href="http://abclive.in/tag/taiwan-travel-act/" rel="tag">Taiwan Travel Act</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Dinesh Singh Rawat </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt src="http://abclive.in/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-90 photo" height="90" width="90" data-lazy-src="http://0.gravatar.com/avatar/f9af7b5c6557572a4a695c8bcc54f4d1?s=90&#038;d=mm&#038;r=g" data-lazy-srcset="http://0.gravatar.com/avatar/f9af7b5c6557572a4a695c8bcc54f4d1?s=180&#038;d=mm&#038;r=g 2x"><noscript><img alt='' src='http://0.gravatar.com/avatar/f9af7b5c6557572a4a695c8bcc54f4d1?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f9af7b5c6557572a4a695c8bcc54f4d1?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript>	</div><!-- #author-avatar -->
			<div class="author-description">
						Dinesh Singh Rawat  Writes investigative and Geopolitics news.		</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="http://www.abclive.in"><i class="fa fa-home"></i></a>
									<a class="social-facebook" target="_blank" href="http://drawat123"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" target="_blank" href="http://twitter.com/drawat123"><i class="fa fa-twitter"></i><span> @drawat123</span></a>
									<a class="social-google-plus" target="_blank" href="https://plus.google.com/100245307564176031402"><i class="fa fa-google-plus"></i></a>
									<a class="social-linkedin" target="_blank" href="http://drawat123"><i class="fa fa-linkedin"></i></a>
									<a class="social-flickr" target="_blank" href="http://drawat123"><i class="fa fa-flickr"></i></a>
									<a class="social-youtube" target="_blank" href="http://www.youtube.com/user/drawatindia‎"><i class="fa fa-youtube"></i></a>
									<a class="social-pinterest" target="_blank" href="http://drawat123"><i class="fa fa-pinterest"></i></a>
											</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://abclive.in/know-whole-truth-wheat-nutritional-value/" rel="prev"><span>Previous</span> Know The Whole Truth About Wheat Nutritional Value</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="http://abclive.in/us-tax-cuts-and-jobs-act-may-affects-2-trillion-fdi/" rel="bookmark">US Tax Cuts and Jobs Act May Affects $2 Trillion FDI</a></h2>
			<p>Geneva (ABC Live):Tax Cuts and Jobs Act : The United States “Tax Cuts and Jobs &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>ABC Live Reporting</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;">
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="login-widget-3" class="widget login-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://abclive.in/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Username" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/taiwan-travel-act-questions-one-china-policy/"/>
			</form>
			<ul class="login-links">
				<li><a rel="nofollow" href="http://abclive.in/wp-login.php?action=register">Register</a></li>				<li><a href="http://abclive.in/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fabclive.in">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="http://abclive.in/taiwan-travel-act-questions-one-china-policy/">Taiwan Travel Act Questions One China Policy</a>
									</li>
											<li>
					<a href="http://abclive.in/know-whole-truth-wheat-nutritional-value/">Know The Whole Truth About Wheat Nutritional Value</a>
									</li>
											<li>
					<a href="http://abclive.in/ibbi-amends-fast-track-insolvency-resolution-process-corporate-persons/">IBBI Amends Fast Track Insolvency Resolution Process for Corporate Persons</a>
									</li>
											<li>
					<a href="http://abclive.in/wmo-encourages-women-become-climate-scientists/">WMO Encourages Women to Become Climate Scientists</a>
									</li>
											<li>
					<a href="http://abclive.in/wosm-unep-reviewing-environment-partnership/">WOSM and UNEP Reviewing Their Environment Partnership</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="rss-3" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://abclive.in/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://abclive.in/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://abclive.in/">ABC Live News Feeds</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://abclive.in/taiwan-travel-act-questions-one-china-policy/'>Taiwan Travel Act Questions One China Policy</a></li><li><a class='rsswidget' href='http://abclive.in/know-whole-truth-wheat-nutritional-value/'>Know The Whole Truth About Wheat Nutritional Value</a></li><li><a class='rsswidget' href='http://abclive.in/ibbi-amends-fast-track-insolvency-resolution-process-corporate-persons/'>IBBI Amends Fast Track Insolvency Resolution Process for Corporate Persons</a></li><li><a class='rsswidget' href='http://abclive.in/wmo-encourages-women-become-climate-scientists/'>WMO Encourages Women to Become Climate Scientists</a></li><li><a class='rsswidget' href='http://abclive.in/wosm-unep-reviewing-environment-partnership/'>WOSM and UNEP Reviewing Their Environment Partnership</a></li><li><a class='rsswidget' href='http://abclive.in/us-tax-cuts-and-jobs-act-may-affects-2-trillion-fdi/'>US Tax Cuts and Jobs Act May Affects $2 Trillion FDI</a></li><li><a class='rsswidget' href='http://abclive.in/iaea-eu-review-nuclear-safety-security-cooperation/'>IAEA,EU Review Nuclear Safety and Security Cooperation</a></li><li><a class='rsswidget' href='http://abclive.in/bollywood-movie-pad-man-gets-appreciation/'>Bollywood Movie Pad Man Gets WHO Appreciation</a></li><li><a class='rsswidget' href='http://abclive.in/us-uk-worry-china-plastic-waste-imports-ban/'>US,UK Worry After China Plastic Waste Imports Ban</a></li><li><a class='rsswidget' href='http://abclive.in/sop1-year-polar-prediction-starts-1st-february/'>SOP1 of Year of Polar Prediction Starts on 1st February</a></li></ul></div></div><!-- .widget /--><div id="youtube-widget-3" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=abcliveindia" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>ABC Canlendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://abclive.in/2018/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://abclive.in/2018/02/01/" aria-label="Posts published on February 1, 2018">1</a></td><td><a href="http://abclive.in/2018/02/02/" aria-label="Posts published on February 2, 2018">2</a></td><td>3</td><td><a href="http://abclive.in/2018/02/04/" aria-label="Posts published on February 4, 2018">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td><a href="http://abclive.in/2018/02/08/" aria-label="Posts published on February 8, 2018">8</a></td><td><a href="http://abclive.in/2018/02/09/" aria-label="Posts published on February 9, 2018">9</a></td><td id="today"><a href="http://abclive.in/2018/02/10/" aria-label="Posts published on February 10, 2018">10</a></td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>ABC Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">ABC Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://abclive.in/2018/02/'> February 2018 &nbsp;(30)</option>
	<option value='http://abclive.in/2018/01/'> January 2018 &nbsp;(77)</option>
	<option value='http://abclive.in/2017/12/'> December 2017 &nbsp;(67)</option>
	<option value='http://abclive.in/2017/11/'> November 2017 &nbsp;(90)</option>
	<option value='http://abclive.in/2017/10/'> October 2017 &nbsp;(67)</option>
	<option value='http://abclive.in/2017/09/'> September 2017 &nbsp;(72)</option>
	<option value='http://abclive.in/2017/08/'> August 2017 &nbsp;(166)</option>
	<option value='http://abclive.in/2017/07/'> July 2017 &nbsp;(74)</option>
	<option value='http://abclive.in/2017/05/'> May 2017 &nbsp;(43)</option>
	<option value='http://abclive.in/2017/04/'> April 2017 &nbsp;(110)</option>
	<option value='http://abclive.in/2017/03/'> March 2017 &nbsp;(28)</option>
	<option value='http://abclive.in/2017/02/'> February 2017 &nbsp;(78)</option>
	<option value='http://abclive.in/2017/01/'> January 2017 &nbsp;(61)</option>
	<option value='http://abclive.in/2016/12/'> December 2016 &nbsp;(82)</option>
	<option value='http://abclive.in/2016/11/'> November 2016 &nbsp;(37)</option>
	<option value='http://abclive.in/2016/10/'> October 2016 &nbsp;(30)</option>
	<option value='http://abclive.in/2016/09/'> September 2016 &nbsp;(44)</option>
	<option value='http://abclive.in/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='http://abclive.in/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='http://abclive.in/2016/01/'> January 2016 &nbsp;(132)</option>
	<option value='http://abclive.in/2015/12/'> December 2015 &nbsp;(173)</option>
	<option value='http://abclive.in/2015/11/'> November 2015 &nbsp;(47)</option>
	<option value='http://abclive.in/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='http://abclive.in/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://abclive.in/2014/09/'> September 2014 &nbsp;(55)</option>
	<option value='http://abclive.in/2014/08/'> August 2014 &nbsp;(22)</option>
	<option value='http://abclive.in/2014/06/'> June 2014 &nbsp;(24)</option>
	<option value='http://abclive.in/2014/05/'> May 2014 &nbsp;(8)</option>
	<option value='http://abclive.in/2014/03/'> March 2014 &nbsp;(123)</option>
	<option value='http://abclive.in/2014/02/'> February 2014 &nbsp;(115)</option>
	<option value='http://abclive.in/2014/01/'> January 2014 &nbsp;(109)</option>
	<option value='http://abclive.in/2013/12/'> December 2013 &nbsp;(98)</option>
	<option value='http://abclive.in/2013/11/'> November 2013 &nbsp;(67)</option>
	<option value='http://abclive.in/2013/10/'> October 2013 &nbsp;(46)</option>

		</select>
		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>ABC Videos</h4><div class="stripe-line"></div></div>
						<div class="widget-container"></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			All copy Rights reserved with www.abclive.in		</div>
				
		<div class="alignleft">
			ABC Future Media:  ABC Live is an online news venture of ABC News & Info Services		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-f9af7b5c6557572a4a695c8bcc54f4d1">
	</div>
	</div>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abclive.in\/taiwan-travel-act-questions-one-china-policy\/":5918};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/taiwan-travel-act-questions-one-china-policy/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://abclive.in/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'132699574',post:'5918',tz:'9',srv:'abclive.in'} ]);
	_stq.push([ 'clickTrackerInit', '132699574', '5918' ]);
</script>
</body>
</html>