<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>India Invested Rs 2242 Crores in National Dairy Plan - ABC Live</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/style.css" />
<link rel="pingback" href="http://abclive.in/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
 
<!--[if lt IE 9]>
<script src="http://abclive.in/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://abclive.in/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://abclive.in/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://abclive.in/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Government of India has approved National Dairy Plan Phase- I (NDP-I) with an outlay of Rs. 2,242 Crorefor implementation during 2011-12 to 2018-19."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://abclive.in/india-national-dairy-plan/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="India Invested Rs 2242 Crores in National Dairy Plan - ABC Live" />
<meta property="og:description" content="The Government of India has approved National Dairy Plan Phase- I (NDP-I) with an outlay of Rs. 2,242 Crorefor implementation during 2011-12 to 2018-19." />
<meta property="og:url" content="http://abclive.in/india-national-dairy-plan/" />
<meta property="og:site_name" content="ABC Live" />
<meta property="article:tag" content="National Dairy Plan" />
<meta property="article:section" content="India News" />
<meta property="article:published_time" content="2016-11-23T10:30:07+09:00" />
<meta property="article:modified_time" content="2016-11-23T10:32:15+09:00" />
<meta property="og:updated_time" content="2016-11-23T10:32:15+09:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Feed" href="http://abclive.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Live &raquo; Comments Feed" href="http://abclive.in/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abclive.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://abclive.in/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://abclive.in/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://abclive.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abclive.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abclive.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://abclive.in/?p=3423' />
<link rel="alternate" type="application/json+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Findia-national-dairy-plan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abclive.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabclive.in%2Findia-national-dairy-plan%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://abclive.in/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<style type="text/css" media="screen"> 

#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #e0560b;}
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,.review-final-score   {
	background-color:#e0560b !important;
}
::-webkit-scrollbar-thumb{background-color:#e0560b !important;}
footer, .top-nav, .top-nav ul li.current-menu-item:after  {border-top-color: #e0560b}
.search-block:after {border-right-color:#e0560b;}
	
</style> 


</head>
<body id="top" class="single single-post postid-3423 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
		<header>
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="ABC Live" href="http://abclive.in/">
					<img src="http://abclive.in/wp-content/uploads/2013/10/ABC-logo1231.png" alt="ABC Live" /><strong>ABC Live The Real Story Behind News</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
							<nav id="main-nav" class="fixed-enabled">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-341"><a href="http://abclive.in">Home</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://abclive.in/category/agriculture/">Agriculture</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://abclive.in/category/business/">Business</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://abclive.in/category/green-news/">Green News</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://abclive.in/category/health-news/">Health News</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474"><a href="http://abclive.in/category/india-news/">India News</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://abclive.in/category/politics/">Politics</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://abclive.in/category/sports/">Sports</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://abclive.in/category/world/">World</a></li>
</ul></div>								<a href="http://abclive.in/?tierand" class="random-article ttip" title="Random Article">Random Article</a>
							</nav><!-- .main-nav /-->
	
		</header><!-- #header /-->
	
		
	<div class="breaking-news">
		<span>ABC Breaking News</span>
				
					<ul>
							<li><a href="http://abclive.in/space-technology-natural-disasters/" title="Space Technology May Reduce Natural Disasters">Space Technology May Reduce Natural Disasters</a></li>
							<li><a href="http://abclive.in/india-national-dairy-plan/" title="India Invested Rs 2242 Crores in National Dairy Plan">India Invested Rs 2242 Crores in National Dairy Plan</a></li>
							<li><a href="http://abclive.in/climate-change-state-action-plans/" title="Climate Change Study Argues for State Action Plans">Climate Change Study Argues for State Action Plans</a></li>
							<li><a href="http://abclive.in/9th-global-conference-health-promotion-aims-sdgs/" title="9th Global Conference on Health Promotion Aims SDGs">9th Global Conference on Health Promotion Aims SDGs</a></li>
							<li><a href="http://abclive.in/indian-navy-guided-missile-destroyer/" title="Indian Navy Gets Guided Missile Destroyer">Indian Navy Gets Guided Missile Destroyer</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->
	
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-3423 post type-post status-publish format-standard hentry category-india-news category-investigative-news tag-national-dairy-plan">
					<div class="single-post-thumb">
					</div>
		
		
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">India Invested Rs 2242 Crores in National Dairy Plan</h1>
						
<p class="post-meta">
		
	<span>Posted by: <a href="http://abclive.in/author/satish-bhasin/" title="">Satish Bhasin </a></span>
	
		
	<span>November 23, 2016</span>	
	<span>in <a href="http://abclive.in/category/india-news/" rel="category tag">India News</a>, <a href="http://abclive.in/category/investigative-news/" rel="category tag">Investigative News</a></span>
	
	<span><span>Comments Off<span class="screen-reader-text"> on India Invested Rs 2242 Crores in National Dairy Plan</span></span></span>
</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://abclive.in/india-national-dairy-plan/' addthis:title='India Invested Rs 2242 Crores in National Dairy Plan' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p>New Delhi (ABC Live): National Dairy Plan :The Department is implementing the following Dairy Development schemes in which assistance is provided among others for creation and strengthening infrastructure for providing market access to milk &amp; milk products which helps to reduce spoilage of milk due to high temperature:-</p>
<ol>
<li>National Dairy Plan (Phase-I):</li>
</ol>
<p>The Government of India has approved National Dairy Plan Phase- I (NDP-I) with an outlay of Rs. 2,242 Crorefor implementation during 2011-12 to 2018-19 as a Central Sector Scheme. The Scheme is implemented through National Dairy Development Board and the objectives of the National Dairy Plan, Phase I are:-</p>
<p>(a)          To help increase the productivity of milch animals and thereby increase milk production to meet the rapidly growing demand for milk.</p>
<p>(b)         To help provide rural milk producers with greater access to the organized milk-processing sector.</p>
<p>NDP-I is being implemented in the 18 major milk producing States of Uttar Pradesh, Punjab, Haryana, Gujarat, Rajasthan, Madhya Pradesh, Bihar, West Bengal, Maharashtra, Karnataka, Tamil Nadu, Andhra Pradesh, Telangana (after bifurcation of Andhra Pradesh), Orissa, Jharkhand, Chhattisgarh, Uttarakhand and Kerala constituting 90% of the milk production. Under NDP-I, 364 projects have been approved with a total outlay of Rs.1904.22 crore out of which Rs.897.97 crore has been released to the implementing agencies. Under this scheme Bulk Milk Coolers (BMCs) for milk of 5200 thousand litres per day (TLPD) capacity has been approved to help in reducing spoilage of milk due to high temperature.</p>
<p>&nbsp;</p>
<ol>
<li>National Programme for Dairy Development under the Central Sector Scheme “National Programme for Bovine Breeding and Dairy Development (NPBBDD)”:</li>
</ol>
<p>The new Scheme, National Programme for Dairy Development (NPDD) approved during 2013-14 with the budget provision of Rs.600 crore for implementation during 12<sup>th</sup> Plan. The objective of the scheme is to createdairy infrastructure for improved procurement, processing and marketing of milk and milk products.</p>
<p>NPBBDD is implemented throughout the country including Sikkim. Under NPDD, 31 projects have been approved with a total outlay of Rs.340.77 crore out of which Rs.140.19 crore has been released to the implementing agencies. Under this scheme, Bulk Milk Cooler for milk of 388 TLPD capacity and processing capacity of 1820 TLPD capacity has been approved to help in reducing spoilage of milk due to high temperature.</p>
<p>One project has been approved under NPDD in Sikkim during 2015-16 with an outlay of Rs.569.32 lakh for installation of 4 Bulk Milk Coolers and 50 chest coolers at village level, organisation of 53 new village level dairy cooperative societies and expansion/strengthening of Jorethang and Gangtok dairy plant from 25 TLPD capacity to 50 TLPD to help in reducing spoilage of milk due to high temperature.</p>
<p>This information was given by the Minister of State for Agriculture &amp; Farmers Welfare, Shri Sudarshan Bhagat, in reply to a question in Lok Sabha today.</p>
<!-- AddThis Sharing Buttons below -->										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://abclive.in/tag/national-dairy-plan/" rel="tag">National Dairy Plan</a></span>				<span style="display:none" class="updated">2016-11-23</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://abclive.in/author/satish-bhasin/" title="Posts by Satish Bhasin" rel="author">Satish Bhasin</a></strong></div>

				
<div class="share-post">
	<span class="share-text">Share !</span>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://abclive.in/india-national-dairy-plan/" data-text="India Invested Rs 2242 Crores in National Dairy Plan" data-via="abclive" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-href="http://abclive.in/india-national-dairy-plan/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://abclive.in/india-national-dairy-plan/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</li>
				<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://abclive.in/india-national-dairy-plan/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://abclive.in/india-national-dairy-plan/&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tagged with: <a href="http://abclive.in/tag/national-dairy-plan/" rel="tag">National Dairy Plan</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Satish Bhasin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/4b374b53a9e30a65f042da4ac3fb6a00?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4b374b53a9e30a65f042da4ac3fb6a00?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
			Satish Bhasin, is Editor ( Regional News) for ABC Live and remained instrumental in shaping ABC News &amp; Info Services, the company owning ABC Live		</div><!-- #author-description -->
		
		<div class="author-social">
						<a class="ttip" href="http://www.abclive.in" title="Satish Bhasin 's site"><img src="http://abclive.in/wp-content/themes/sahifa/images/socialicons/site.png" alt="" /></a>
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://abclive.in/climate-change-state-action-plans/" rel="prev"><span>Previous:</span> Climate Change Study Argues for State Action Plans</a></div>
			<div class="post-next"><a href="http://abclive.in/cbi-sudhir-chowdhrie/" rel="next"><span>Next:</span> CBI Fails to Prosecutes Arms Middleman Sudhir Chowdhrie</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://abclive.in/india-cern/" title="Permalink to India Becomes Associate Memebr of  CERN" rel="bookmark">India Becomes Associate Memebr of  CERN</a></h3>
				<p class="post-meta"><span>November 22, 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/un-television-day-21st-november/" title="Permalink to UN Celebrates UN Television Day on 21st November" rel="bookmark">UN Celebrates UN Television Day on 21st November</a></h3>
				<p class="post-meta"><span>November 20, 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://abclive.in/india-reports-black-money/" title="Permalink to India Reports on Black Money" rel="bookmark">India Reports on Black Money</a></h3>
				<p class="post-meta"><span>November 20, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">

	<p class="nocomments">Comments are closed.</p>
	


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="login-widget-3" class="widget login-widget"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form action="http://abclive.in/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/india-national-dairy-plan/"/>
			</form>
			<ul class="login-links">
				<li><a rel="nofollow" href="http://abclive.in/wp-login.php?action=register">Register</a></li>				<li><a href="http://abclive.in/wp-login.php?action=lostpassword">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://abclive.in/space-technology-natural-disasters/">Space Technology May Reduce Natural Disasters</a>
						</li>
					<li>
				<a href="http://abclive.in/cbi-sudhir-chowdhrie/">CBI Fails to Prosecutes Arms Middleman Sudhir Chowdhrie</a>
						</li>
					<li>
				<a href="http://abclive.in/india-national-dairy-plan/">India Invested Rs 2242 Crores in National Dairy Plan</a>
						</li>
					<li>
				<a href="http://abclive.in/climate-change-state-action-plans/">Climate Change Study Argues for State Action Plans</a>
						</li>
					<li>
				<a href="http://abclive.in/9th-global-conference-health-promotion-aims-sdgs/">9th Global Conference on Health Promotion Aims SDGs</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="rss-3" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://abclive.in/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://abclive.in/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://abclive.in/">ABC Live</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='http://abclive.in/9th-global-conference-health-promotion-aims-sdgs/'>9th Global Conference on Health Promotion Aims SDGs</a></li><li><a class='rsswidget' href='http://abclive.in/indian-navy-guided-missile-destroyer/'>Indian Navy Gets Guided Missile Destroyer</a></li><li><a class='rsswidget' href='http://abclive.in/india-cern/'>India Becomes Associate Memebr of  CERN</a></li><li><a class='rsswidget' href='http://abclive.in/nuclear-power-help-achieving-sdgs/'>Nuclear Power to Help in Achieving SDGs</a></li><li><a class='rsswidget' href='http://abclive.in/governments-pledges-support-clean-technologies/'>Governments Pledges Support for Clean Technologies</a></li><li><a class='rsswidget' href='http://abclive.in/world-toilet-day/'>World Celebrates World Toilet Day</a></li><li><a class='rsswidget' href='http://abclive.in/un-television-day-21st-november/'>UN Celebrates UN Television Day on 21st November</a></li><li><a class='rsswidget' href='http://abclive.in/india-26450-post-graduates-doctors/'>India Adds 26450 Post Graduates Doctors Per Year</a></li><li><a class='rsswidget' href='http://abclive.in/india-defunct-fertilizer-units/'>India to Revive Five Defunct Fertilizer Units</a></li><li><a class='rsswidget' href='http://abclive.in/india-reports-black-money/'>India Reports on Black Money</a></li></ul></div></div><!-- .widget /--><div id="youtube-widget-3" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=abcliveindia" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="calendar-3" class="widget widget_calendar"><div class="widget-top"><h4>ABC Canlendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://abclive.in/2016/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td><a href="http://abclive.in/2016/11/20/" aria-label="Posts published on November 20, 2016">20</a></td>
	</tr>
	<tr>
		<td>21</td><td><a href="http://abclive.in/2016/11/22/" aria-label="Posts published on November 22, 2016">22</a></td><td id="today"><a href="http://abclive.in/2016/11/23/" aria-label="Posts published on November 23, 2016">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="archives-3" class="widget widget_archive"><div class="widget-top"><h4>ABC Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">ABC Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://abclive.in/2016/11/'> November 2016 &nbsp;(15)</option>
	<option value='http://abclive.in/2016/10/'> October 2016 &nbsp;(30)</option>
	<option value='http://abclive.in/2016/09/'> September 2016 &nbsp;(44)</option>
	<option value='http://abclive.in/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='http://abclive.in/2016/02/'> February 2016 &nbsp;(2)</option>
	<option value='http://abclive.in/2016/01/'> January 2016 &nbsp;(131)</option>
	<option value='http://abclive.in/2015/12/'> December 2015 &nbsp;(173)</option>
	<option value='http://abclive.in/2015/11/'> November 2015 &nbsp;(47)</option>
	<option value='http://abclive.in/2015/06/'> June 2015 &nbsp;(2)</option>
	<option value='http://abclive.in/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://abclive.in/2014/09/'> September 2014 &nbsp;(55)</option>
	<option value='http://abclive.in/2014/08/'> August 2014 &nbsp;(22)</option>
	<option value='http://abclive.in/2014/06/'> June 2014 &nbsp;(24)</option>
	<option value='http://abclive.in/2014/05/'> May 2014 &nbsp;(8)</option>
	<option value='http://abclive.in/2014/03/'> March 2014 &nbsp;(123)</option>
	<option value='http://abclive.in/2014/02/'> February 2014 &nbsp;(115)</option>
	<option value='http://abclive.in/2014/01/'> January 2014 &nbsp;(109)</option>
	<option value='http://abclive.in/2013/12/'> December 2013 &nbsp;(98)</option>
	<option value='http://abclive.in/2013/11/'> November 2013 &nbsp;(67)</option>
	<option value='http://abclive.in/2013/10/'> October 2013 &nbsp;(46)</option>

		</select>
		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>ABC Videos		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
				
		
		
	</div></div><!-- .widget /--><div id="cop_pdf_attachment_menu_widget-2" class="widget widget_cop_pdf_attachment_menu_widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul class="cop_pdfmenu"></ul></div></div><!-- .widget /-->			<div class="text-html-box" style="text-align:center;">
			<div id="counter24"><!--start--><a target="_blank" href="http://www.free-counter.org/getstat.php?id=08999053eb00" alt="" title=""><script type="text/javascript">var id="08999053eb00";d=document;s=screen; w=s.width; h=s.height;navigator.appName!="Netscape"? b=s.colorDepth : b=s.pixelDepth;navigator.javaEnabled()==1?j="y":j="n"; w?"":w="0"; h?"":h="0"; b?"":b="0";d.write('<img alt="" style="border: 0;" src="http://www.free-counter.org/getimages.php?id='+id+'&j='+j+'&sh='+h+'&sw='+w+'&sb='+b+'&d='+escape(d.location.href.replace(/(http:\/\/|https:\/\/)/,""))+'&r='+(d.referrer)+'\">');</script><noscript><img src="http://www.free-counter.org/getimages.php?id=08999053eb00&j=n"></noscript></a><!--end--></div>			</div>
		</aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-4c">

	
			<div id="footer-second" class="footer-widgets-box">
			<div id="author_post_widget-2" class="footer-widget widget_author_posts"><div class="footer-widget-top"><h4>By Satish Bhasin</h4></div>
						<div class="footer-widget-container">			<ul>
							<li><a href="http://abclive.in/india-national-dairy-plan/" rel="bookmark" title="India Invested Rs 2242 Crores in National Dairy Plan">India Invested Rs 2242 Crores in National Dairy Plan</a></li>
							<li><a href="http://abclive.in/india-cern/" rel="bookmark" title="India Becomes Associate Memebr of  CERN">India Becomes Associate Memebr of  CERN</a></li>
							<li><a href="http://abclive.in/un-television-day-21st-november/" rel="bookmark" title="UN Celebrates UN Television Day on 21st November">UN Celebrates UN Television Day on 21st November</a></li>
							<li><a href="http://abclive.in/india-reports-black-money/" rel="bookmark" title="India Reports on Black Money">India Reports on Black Money</a></li>
							<li><a href="http://abclive.in/india-reservoirs-water-storage-dips-one-percent/" rel="bookmark" title="India Reservoirs Water Storage Dips By One Percent">India Reservoirs Water Storage Dips By One Percent</a></li>
						</ul>
						<a href="http://abclive.in/author/satish-bhasin/"> All (313)</a>
			
			</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
				All copy Rights reserved with www.abclive.in			</div>
						
			<div class="alignleft">
				ABC Future Media:  ABC Live is an online news venture of ABC News & Info Services			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-8914b5a5648b13f3369f7e7e3a402134","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-8914b5a5648b13f3369f7e7e3a402134 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://abclive.in/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/abclive.in\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abclive.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://abclive.in/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!--wp_footer--></body>
</html>